Sym 125 GTS - problem z modułem zapłonu - pomocy.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #175718
    Edyta Duda Łagocka
    Użytkownik
    • Postów: 3

    Witam – problem polega na ty że po podłączeniu nowego modułu zapłonu i przy próbie odpalenia silnika pali się moduł zapłonu. ten problem zaczoł się od zapalenia kontrolki ładowania, podłączyłem miernik do akumulatora (nowy) aby sprawdzić napięcie wykazało 14,5 v po dodaniu gazu napięcie przekroczylo 15 v i silnik zgasł i już nie odpalił. Prawdopodobnie uszkodzony regulator napięcia, kupilem nowy regulator i moduł zapłonu, podłączylem zakupione elemęty do skutera i przy próbie odpalenia skutera z modułu zapłonu poszedł dym i pękła jego obudowa. Może ktoś wie gdzie jest problem. POMOCY !!!

    #175727
    enter1978
    Użytkownik
    • Postów: 579

    Nie wiem jak jest w SYMie z zasilaniem modułu, ale mi to wygląda jak by skuter miał zasilany moduł napięciem stałym DC a został podłączony moduł na napięcie zmienne AC, z tego co mi sie obiło o uszy to niektóre modele kymco miały moduły i DC i AC. Ale to tylko tak gdybam bo ciężko coś wymyślić nie widząc skutera. Nie ma opcji żebyś miał moduł AC zasilany z cewki i np cewce cos sie odmieniło i ci sfajczyła moduł bo to technicznie nie możliwe, a jak masz moduł DC zasilany z akumulatora to mówisz że masz 15V na akumulatorze to tez za mało żeby uszkodzić moduł i to jeszcze w dodatku w kilka sekund, dlatego tak strzelam że może podłączyłeś moduł nie taki jak ma być.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #175732
    Edyta Duda Łagocka
    Użytkownik
    • Postów: 3

    moduł zapłonu jest 6 pinowy dochodzi do niego 5 przewodów 1 zasilający 2 z impulsatora i 2 z cewki zapłonowej skuter jest z 2008r

    #175734
    H2SO4
    Użytkownik
    • Postów: 245
    #175742
    Edyta Duda Łagocka
    Użytkownik
    • Postów: 3

    wychodzi na to że kupiłem moduł zasilany z cewki a mój jest zasilany przez stacyjke z akumulatora. DZIĘKI za pomoc

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button