Syczenie z przekładni

Wyświetlanie 32 odpowiedzi wątku
  • Autor
    Wpisy
    • #148948
      skuterek123
      Użytkownik
      • Postów: 292

      Witam! Nie wiem, może nie zwracałem na to uwagi, ale dzisiaj jak wracałem do domu to na rozgrzanym silniku ze skutera z przekładni wydobywało się dość głośne syczenie na wolnych obrotach. Wcześniej też to słyszałem, ale zdawało mi się, że było to bardziej ciche.
      Wątpię że pasek lub rolki bo przebieg 5700km. Czy może olej w przekladni trzeba wymienić?

      Skuter to kymco vitality 2t

    • #149047
      skuterek123
      Użytkownik
      • Postów: 292

      odswieżam

    • #149077
      Anonim
      Nieaktywny
      • Postów: 3 133

      w moim przypadku to był słabej jakości pasek napędowy WM Motor

    • #149089
      skuterek123
      Użytkownik
      • Postów: 292

      Pasek to nie, skuter ma dopiero 5700 przebiegu a w kymco paski są dobrej jakości, czy to syczenie jest normalne?

    • #149100
      Lukario
      Użytkownik
      • Postów: 1 187

      odkręć dekiel i może przyczyna będzie widoczna gołym okiem. na pierwszym miejscu obstawiał bym pasek.. nie ma na to reguły. paski mogą się sypać niezależnie od przebiegu

      Barton Orlando 2T – rozbity 😛
      Baotian BT49QT9- 20600km
    • #149107
      madi
      Uczestnik
      • Postów: 5 788

      u mnie w vitalce przekładnia też różne dźwięki wydawała, pasek nie był zmieniany przez 26 tys km.

      Router WS 50 2013
    • #149145
      skuterek123
      Użytkownik
      • Postów: 292

      WItam! Dzisiaj zauważyłem pewną rzecz.. jadę sobie kolo kolegi, pochyllilem sie.. i na liczniku 79… a on jadąc 75 mnie zaczyna wyprzedzać O.o (piaggio typhoon). Jechałem na pelnej manetce, skuter odblokowany to powinien tyle jechać.. więc co przekłamuje? Raz jak sprawdzałem to niby mi o 3 km czasami zawyża, da się to naprawić?
      Druga sprawa. Odpalam skuterek.. pochodzi troszkę, siadam, chce jechać, a on jakby zaczał troszkę przerywać, czy to na zimnym normalne? Czy może za mało gazu dałem?

      Co do syczenia to zaraz dam filkim i dodam że głośniejsze syczenie jest na rozgrzanym silniku 😉

    • #149147
      skuterek123
      Użytkownik
      • Postów: 292
    • #149149
      Kristop
      Uczestnik
      • Postów: 1 164

      albo coś z wariatorem/rolkami, albo z paskiem.

    • #149163
      skuterek123
      Użytkownik
      • Postów: 292

      No bo na zimnym tego praktycznie nie ma… A czy jak będę na tym jeździł to coś się stanie?

    • #149173
      skuterek123
      Użytkownik
      • Postów: 292

      Czy to syczenie może być normalne? Czy to, że na zimnym troszkę przerywa przez pierwsze 4 sek jazdy to też normalne? Co zrobić żeby ten licznik dobrze działał ? 🙂

    • #149193
      skuterek123
      Użytkownik
      • Postów: 292

      Odswiezam;)

    • #149194
      madi
      Uczestnik
      • Postów: 5 788

      mi tak chrobotało jak się bendix zaciął. Trzeba było go wyjąć i czyścić. U kolegi to samo było ale on go musiał wymienić.

      Router WS 50 2013
    • #149197
      HugoBoss
      Uczestnik
      • Postów: 3 266

      Ewidentnie będzie to bendix,wymontuj i oczyść go porządnie w środku. Sprawdź przy okazji rolki,jak są sporo starte to wymień. Licznik w Vitalce przekłamuje i zawyża o 7km/h w stosunku do prędkości realnej i nic z tym nie zrobisz.

    • #149218
      skuterek123
      Użytkownik
      • Postów: 292

      A ciężko ten bendix się czyści? Coś się stanie jak go nie wyczyszcze? Bendix jest od oodpalania z rozrusznika a odpala ładnie. Ps syczy bardziej na ciepłym silniku 😉

    • #149223
      Kristop
      Uczestnik
      • Postów: 1 164

      Jak wyczyścisz to nie zaszkodzi:) a może pomoże:) Nie czyści się go ciężko. Wyciągasz i myjesz w benzynie, wycierasz do sucha, gdy zostanie jakiś brud doczyszczasz igłą, zakładasz i ogień:) Można jeździć:)

    • #149227
      skuterek123
      Użytkownik
      • Postów: 292

      Ale czy jak nie wyczyszcze, tylko trochę z tym pojezdze to coś się może stać?;p ps na zimnym prawie wgl nie syczalo, trochę przejechałem to już głośniej, a jak już był bardzo ciepły to bardzo syczalo

    • #149228
      madi
      Uczestnik
      • Postów: 5 788

      to sie zablokuje i będziesz musiał kupić nowy.

      Router WS 50 2013
    • #149231
      skuterek123
      Użytkownik
      • Postów: 292

      :/ no to nie ciekawie, podjadę jutro do serwisu i zobaczę co powiedzą, jak powinienem jeździć aby mi przypadkiem się nie zablokował?

    • #149233
      Kristop
      Uczestnik
      • Postów: 1 164

      Wyjmij to się nie zablokuje:)

    • #149234
      skuterek123
      Użytkownik
      • Postów: 292

      A jeszcze jedno, bo może sam spróbuję to zrobić. Czy do wyjęcia tego są potrzebne jakieś specjalne narzędzia czy coś? Czy wystarczy odkręcić pokrywę i poprostu wyjać go? Sorka ale w sprawiał przekładni to zbyt dobry nie jestem 😉 Mile widziane, aby ktoś krok po kroku mi to opisał 🙂

    • #149238
      madi
      Uczestnik
      • Postów: 5 788

      odkręcasz pokrywe i wyjmujesz.

      Router WS 50 2013
    • #149242
      skuterek123
      Użytkownik
      • Postów: 292

      Zadnych blokad, żadnych śrubek (oporcz tych na pokrywie) ani nić? O.o takie proste? Gdzies filmik widziałem, to że tzreba było różnymi kluczami blokować itd. Jak myślicie, dam sobie radę? Szczerze, to nigdy tam nie zaglądałem 😉

    • #149245
      Bartol
      Użytkownik
      • Postów: 161

      Jeden, Dwa, Trzy, Cztery i RAKIETAAA!!!!!
    • #149246
      skuterek123
      Użytkownik
      • Postów: 292

      Okej, dzięki wielkie 😉

    • #149248
      madi
      Uczestnik
      • Postów: 5 788

      Bartol śruby przekładni są na klucz nasadowy 8 lub 10 (nie pamiętam już) a nie na imbus.

      Router WS 50 2013
    • #149249
      Bartol
      Użytkownik
      • Postów: 161

      tutaj masz poradnik, tak trudno wpisac?:http://forum.mieloch.pl/czyszczenie-wymiana-bendixa-rozrusznika-t104701.html

      Ta juz dawno nie mam skutera, wiec sorki, ale ten link ci pomoze.

      Jeden, Dwa, Trzy, Cztery i RAKIETAAA!!!!!
    • #149255
      kuba90876
      Użytkownik
      • Postów: 1 103

      Bartol tu jest o 4t . Ty podales link do bendixu ale w 2t. w 4t jest zupełnie inaczej.

    • #149256
      skuterek123
      Użytkownik
      • Postów: 292

      kuba90876 mam 2T 😉

    • #149257
      kuba90876
      Użytkownik
      • Postów: 1 103

      Oj to mój błąd 🙂 Sorki za zamieszanie 😀 nie doczytałem dokładnie …

    • #149369
      skuterek123
      Użytkownik
      • Postów: 292

      Witam, byłem dzisiaj w serwisie kymco i dwaj mechanicy powiedzieli, że to pasek i nie ma czym się przejmować 😉

    • #149383
      Bartol
      Użytkownik
      • Postów: 161

      skuterek123 napisał:

      Witam, byłem dzisiaj w serwisie kymco i dwaj mechanicy powiedzieli, że to pasek i nie ma czym się przejmować 😉

      No to mamy na forum pewnie tez jakis servisantow:P bo mialo ich pare racje.

      Jeden, Dwa, Trzy, Cztery i RAKIETAAA!!!!!
    • #159467
      skuterek123
      Użytkownik
      • Postów: 292

      Witam, nie chciałem zakładać nowego tematu. A więc. Zdjąłem wariator, sprawdziłem rolki i niby wszystko ok… wyczyściłem wszytko, i syczy dalej… :/

Wyświetlanie 32 odpowiedzi wątku
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button