światło sie ciągle pali

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #55096
    szyszu3
    Użytkownik
    • Postów: 837

    Witam, mój kumpel ma problem, a jutro musi jechać na przegląd. Problem jest taki, że tylnia lampa od świateł i hamulca, się ciągle świeci. Włączasz stacyjke i ona się zapala tak jakbś miał naciśnięty hamulec. Co robić ? A drugi to podświetlenie tablicy, wymienił żarówke a i tak nie świeci.

    #55098
    Anonim
    Nieaktywny
    • Postów: 795

    Czujnik hamulca się przyciął pewnie.
    1.Niech włączy stacyjkę i wciśnie stop – jeśli przygaśnie tylne światło to wina nie czujnika,a le jeśli nic się nie zmieni po naciśnieciu, to czujnik.
    2.Potem niech włączy zapłon i światła – jeśli nic się nie zmieni to problem z wyłącznikiem świateł, ale jeśli tylne światło zaświeci mocniej to problem na 100% czujnika hamulca.
    Lub najłatwiejszy sposób: Na samym zapłonie próbować odpalać przyciskiem startora NIE TRZYMAJĄC HAMULCA !Jeśli zapali bez trzymania hamulca, to problem z czujnikiem

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #55114
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Z czujnikiem Aras ma racje. Najlepiej spróbować odpalić z guzika bez naciskania klamki hamulca i jeśli odpali to problem leży w czujniku. Jeśli się nie zaciął to raczej pozostaje wymiana bo koszt nie duży a będzie spokój. Co do podświetlenia tablicy to jeśli napewno założył sprawną żarówkę i dalej nie świeci to niech sprawdzi czy do wtyczki dochodzi prąd. Jeśli nie to niech sprawdzi czy wszystko dobrze jest podpięte.

    #55118
    szyszu3
    Użytkownik
    • Postów: 837

    ale jak się przekręci kluczyk w stacyjce to też się pali. a on odpala na kopke bo aku mu padł.

    #55119
    Anonim
    Nieaktywny
    • Postów: 795

    Nawet jak się wyjmie kluczyk ze stacyjki to też się świeci ?

    #55121
    Kapuchon
    Użytkownik
    • Postów: 2 689

    To niech naładuje akumulator i niech sprawdzi lub niech odłączy czujniki pojedynczo dla próby. Aras – czytamy że zrozumieniem 😉
    Szyszu – niech ten Twój kolega sprawdzi to co napisaliśmy z Aras-em a i daj znać.

    #55126
    szyszu3
    Użytkownik
    • Postów: 837

    nieee.. tylko jak się przekręci i odpali to się świeci ciągle. a gdzie ten czujnik jest dokładnie ?

    #55127
    Anonim
    Nieaktywny
    • Postów: 795

    Pod dźwignią hamulca.

    #55128
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Zazwyczaj montowany jest w uchwycie klamki hamulców. Przyjrzyjcie się dokładnie a zobaczycie takie przyciski. Gdy nie naciskamy hamulca to klamka przyciska guzik powodując otwarcie obwodu a w momencie naciśnięcia klamki przycisk się zwalnia powodując zamknięcie obwodu i zapalanie się lampy.

    #55132
    szyszu3
    Użytkownik
    • Postów: 837

    dobra znajdziemy jakoś :))

    #55135
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Przyjrzycie się to zorientujecie się o co chodzi.

    #55137
    szyszu3
    Użytkownik
    • Postów: 837

    no patrzałem na allegro te czujniki to mniej więcej wiem jak to wygląda 🙂

    #55142
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Daj znać jak wam poszło.

    #55143
    szyszu3
    Użytkownik
    • Postów: 837

    ok ok

    #198392
    stanislaw
    Użytkownik
    • Postów: 5

    Mam podobny problem i teraz po przeczytaniu tych wiadomości już bende wiedział co zrobić nigdy się nie spodziewałem że to może być w tym widocznym miejscu jutro zobacze i już widze że problem bendzie rozwiązany

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button