! Forum Motorowery Światla drogowe

Ten temat zawiera 4 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Benny Benny 1 lat, 6 miesiące temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #631463
    Zdjęcie profilowe Benny
    Benny
    Użytkownik
    • Postów: 10

    Witam, posiadam zipp pro 50. Niestety mam problem ze swiatlami, prawe swieci tylko dlugie, krotkie nie, a lewe w ogole. Jaka jest tego przyczyna? Z gory dziekuje za pomoc.

    Benny
    #631464
    Zdjęcie profilowe Benny
    Benny
    Użytkownik
    • Postów: 10

    Dodaje, ze silnik zostal wymieniony na 125ccm.

    Benny
    #631467
    Zdjęcie profilowe eadem
    eadem
    Użytkownik
    • Postów: 2 328

    A przed zmianą silnika światła działały poprawnie?

     
    Czytaj
    REKLAMA

    PRZESIĄDŹ SIĘ NA MIEJSKĄ 125!


    Odbierz pakiet akcesoriów o wartości 400 zł i ruszaj w miasto.
    #631473
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 16 879

    zmień w lewym żarówkę i sprawdź kostki
    o ile tam jest chyba krótkie w jednym w długie w drugim

    ziuuummmm…. (nie bije piany na PW)
    #631496
    Zdjęcie profilowe Benny
    Benny
    Użytkownik
    • Postów: 10

    Nie mam pojecia, jak dzialaly przed zmiana silnika, kupilem juz z takim, zarowke wymienilem, a jesli chodzi o kostke to podniszczone styki ma, myslicie ze to od tego? Dziekuje za odpowiedzi.

    Benny
Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie