Suzuki Gs 500 E podczas ruszania mi gaśnie

Dodaj nowy temat na forum

! Forum Motocykle Suzuki Gs 500 E podczas ruszania mi gaśnie

Tagi: 

Ten temat zawiera 5 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe kozak38 kozak38 2 lata, 5 miesiące temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #308941
    Zdjęcie profilowe kozak38
    kozak38
    Użytkownik
    • Postów: 26

    Witam posiadam suzuki gs 500 e z 98 roku, mam problem bo podczas ruszania mi gaśnie , i na początku jest leciutki muł jak dodam odrazu gazu , a później to leci dobrze, tak samo szarpie i nie reaguje na gaz przy ok 130/140km/h tak jakby za mało paliwa sie dostawało , jak myślicie czy to wina filtru paliwa i zbyt długiego wężyka czy też gaźniki do czyszczenia i regulacji ?

    #309089
    Zdjęcie profilowe kozak38
    kozak38
    Użytkownik
    • Postów: 26

    ?

    #309092
    Zdjęcie profilowe matiquad
    matiquad
    Użytkownik
    • Postów: 126

    Wymień filtr paliwa i sprawdź droga rzecz to nie jest na pewno się przyda.

     
    Czytaj
    REKLAMA

    TRIUMPH DOBRY MOTOCYKL W DOBREJ CENIE

    Wybierz swój fabrycznie nowy motocykl Triumph i kup go za okazyjnie niską cenę. Oferta ograniczona. Pozostały ostatnie sztuki z rocznika 2018!
    #309095
    Zdjęcie profilowe kozak38
    kozak38
    Użytkownik
    • Postów: 26

    wywaliłem całkiem filtr paliwa i skrócilem wezyk (wymieniłem cały dla pewności) jest może ciutke lepiej ale nadal jest ten problem

    #309096
    Zdjęcie profilowe matiquad
    matiquad
    Użytkownik
    • Postów: 126

    To oddaj do mechanika (chyba że się znasz) NIech wyczyści i wyreguluje gaźniki

    #309098
    Zdjęcie profilowe kozak38
    kozak38
    Użytkownik
    • Postów: 26

    troche sie znam , lecz dla pewności oddam do regulacji , dzięki

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie