Suchy bagnet w Chińskim skuterze 250cm

Dodaj nowy temat na forum

! Forum Skutery Suchy bagnet w Chińskim skuterze 250cm

Ten temat zawiera 72 odpowiedzi, ma 8 głosów i był aktualizowany ostatnio przez  Kamil Połetek 2 tygodnie temu.

Oglądasz 10 postów - 61 przez 70 (z 73 łącznie)
  • Autor
    Wpisy
  • #669807
    Zdjęcie profilowe Felek
    Felek
    Użytkownik
    • Postów: 94

    Nie masz do niego instrukcji? Tam powinno być napisane jaki olej poleca producent, zarówno do silnika, jak i do przekładni, jaki płyn hamulcowy, jaki płyn chłodniczy, jakie świece, co z jaką siłą dokręcać itd.

    #669810
    Zdjęcie profilowe Master
    Master
    Użytkownik
    • Postów: 8

    Instrukcje mam, ale to chińczyk. Świeca w instrukcji inna niż w skuterze faktycznie. Wymiany płynu chłodniczego producent nie zaleca :/ oleje są podane i takie stosuje. Płyn hamulcowy także a płyn chłodniczy tylko sprawdzać czy jest ok i nie podają jaki stosować :/

    • Odpowiedź ta została zmodyfikowana 2 miesiące, 1 tygodni temu przez Zdjęcie profilowe Master Master.
    Master
    • Odpowiedź ta została zmodyfikowana 2 miesiące, 1 tygodni temu przez Zdjęcie profilowe Master Master.
     
    Czytaj
    REKLAMA

    Zimowy przegląd w ASO Honda do 25% taniej

    Nie czekaj w kolejce na serwis wiosną. Skorzystaj z zimowego przeglądu w ASO Honda i zyskaj do 25% na olej, części i serwis.W akcji biorą udział wszystkie autoryzowane stacje obsługi Honda. Umów się na wizytę u lokalnego dealera pomiędzy 14 października, a 21 grudnia 2019.
    #671177

    Kamil Połetek
    Użytkownik
    • Postów: 36

    Wygląda na to, że skuter jednak bierze olej. Po wymianie było 3/4 stanu na bagnecie a obecnie jest mniej niż pół. Skuter przejechał dystans jakichś 420km. Sprawdzając na bieżąco nie było widać ubytku. Natomiast po dłuższym czasie jest tak jak napisałem wyżej. Skuter przeszedł drobny serwis, dokładne czyszczenie gaźnika, sprawdzenie kompresji itd. Wszystko wyszło niby dobrze, ale…. Skuter gaśnie przy hamowaniu na światłach w trakcie jazdy traci moc a jeśli jedzie się z włączonymi światłami to silnik gorzej pracuje. Bez świateł kultura pracy jest lepsza, ale i tak gaśnie na wolnych obrotach. Przy okazji na wyższych obrotach czasami traci moc i bywa, że się przytyka albo trzeba odkręcić manetkę na 3/4 żeby się rozpędził :/. Dymu z tłumika brak. Nie wiem już czy on gdzieś ten olej spala czy gdzieś to ucieka. Inna kwestia, że nie mam już pomysłu o co chodzi z gaśnięciem. Gaźnik jest ok więc może moduł zapłonowy? Przy okazji v-max się zwiększył a nie zmniejszył więc tym bardziej nie wiem o co tu chodzi.

    #671202
    Zdjęcie profilowe Felek
    Felek
    Użytkownik
    • Postów: 94

    Może być tak, że spala ten olej. Taka ilość na 420km by sugerowała przytarcie i pewnie wymiana cylinder/tłok o ile tego już nie robiłeś. Możesz też mieć nieszczelność w karterze albo pompa oleju pod ciśnieniem ten olej gdzieś wyrzuca w czasie pracy przez dziury w karterze i w ogóle tego nie widać? Zgaduję tylko, nawet nie wiem czy to w ogóle możliwe. Na postoju nie leci a w czasie jazdy gdzieś go jednak wydmuchuje? Chyba najlepiej by było wyciągnąć z niego cały silnik i położyć go w jakimś miejscu, które pokaże dokładnie wycieki. Z jakiego punktu wycieka i w jakim miejscu się zbiera. Odłożyć go na jakiś metalowy stelaż a pod spód dać coś jasnego gdzie będzie widać ewentualne wycieki.
    Tak czy tak dla łatwiejszego serwisu lepiej silnik wyciągnąć a jeśli to nie sam cylinder + tłok to nieszczelności trzeba szukać dalej. Mogą być wszędzie, a nawet na pewno są skoro mówisz, że oleju ubywa choć nie powinno.

    Pozostaje ubytki oleju uzupełniać jeśli jest konieczność jechania gdzieś na nim.
    Co zaś się tyczy gaśnięcia na światłach to to jest kwestia wyregulowania wolnych obrotów na gaźniku i umiejętnego operowania manetką gazu. Jak ją puszczasz raptownie to gaźnik nie daje rady regulować mieszanki i może się dusić a w konsekwencji zgasnąć.

    #671208

    Kamil Połetek
    Użytkownik
    • Postów: 36

    Felek problem w tym, że ten gaźnik przed wymianą oleju i wywrotką pracował normalnie i nie gasł na wolnych obrotach. Ogólnie był czyszczony i regulowany a mimo to gaśnie niezależnie od tego jak się te wolne obroty ustawi. Najciekawsze jest to, że nie gaśnie przy hamowaniu jeśli się go nie wkręci na wysokie obroty. Czyli np przy jeździe do 50km/h jeździ i nie zgaśnie. Przy normalnej jeździe na skrzyżowaniu zgaśnie i nie chce odpalić jeśli światła mam zapalone. Przy zgaszonych światłach odpala od razu po zgaśnięciu. Co do oleju kurcze nie widać go nigdzie od spodu. Jedynie mokry jest wlew oleju. Od spodu na dolnej osłonie niby widać mokre, ale to raczej woda a nie olej. W karterze czyli gdzie konkretnie? Nie prościej byłoby zdjąć górę silnika i obejrzeć zamiast wyciągać cały silnik? Najdziwniejsze jest to że po 100-200km nie było ubytku oleju ani troche. Dopiero po serwisie i czyszczeniu wszystkiego okazało się, że jest o 1/4 oleju mniej, ale i skuter zyskał na v-maxie. Dziwi mnie też to że kompresja jest a silnik spala olej w takich ilościach? I nie ma objawów typowych dla spalania? Myślę, że doleje mu tego oleju. Zobaczymy ile ubyło i czy ubędzie na kolejnym dystansie 400-500km. Bardziej martwi mnie fiksowanie z gaśnięciem i losowa nierówna praca gaźnika połączona z włączeniem/wyłączeniem świateł.

     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #671209

    Kamil Połetek
    Użytkownik
    • Postów: 36

    Btw nieszczelność była gdzieś na odmie. Dostawał lewe powietrze. Po naprawie zyskał troche na v-maxie ale za to przy drogowej jeździe gaśnie. Gdzieś tam po osiedlu kiedy się gazem operuje w niższym zakresie obrotów to jest ok i nie gaśnie. Po wymianie gaźnika wcześniej wszelkie takie objawy gaśnięcia ustąpiły a teraz znów się tak dzieje :/

    #671210

    Kamil Połetek
    Użytkownik
    • Postów: 36

    Zapomniałem dodać jeszcze, że ten poprzedni mechanik przy wymianie wlał 1200cm oleju a producent w książce zaleca wlanie 1 litra. Może przez to coś wysadziło? Zakładam, że wlał na zimnym silniku te 1.2 litra, bo stwierdził, że symbole na misce to jej pojemność.

    #671311
    Zdjęcie profilowe Felek
    Felek
    Użytkownik
    • Postów: 94

    Karter to ogólnie obudowa silnika złożona najczęściej z dwóch połówek + przystawki jak reduktor.
    Ma on wiele różnych przegród i otworów w środku, po to by dystrybuować po obudowie w witalnych miejscach olej silnikowy.
    Być może karter ma jakąś wadę i olej przedostaje się do miejsc, do których nie powinien – stąd go ubywa ale to tylko moje zgadywanie. Pompa oleju rozprowadza olej pod ciśnieniem a wszelkie szczeliny albo nieskręcenie karteru może powodować, że pomimo iż czegoś nie widać, jednak olej się przeciśnie i zniknie.
    Jeśli spala olej to możesz to wykryć u mechanika z miernikiem spalin. Jeśli spala go dużo to dym po odpaleniu powinien przybierać siwo niebieski odcień i charakterystyczny zapach. Jeśli jednak po rozgrzaniu dym wydaje się przeźroczysty lub ewentualnie biały to raczej spalanie jest w normie.

    Jak jest problem z obrotami i gaśnięciem silnika to to jest raczej wina zasilania tj. gaźnika. Dobrze ustawiona mieszanka na gaźniku pod warunkiem, że wszystko jest szczelne i wyregulowane są luzy – sprawia, że skuter wkręca się ładnie na obroty, nie przerywa i nie gaśnie od 0km/h aż do swojego maksimum prędkości.
    Musisz się tylko jeszcze upewnić czy iskra jest dość mocna. To wątpliwe bo nie wiem jakim cudem ale może się tam coś po wypadku/upadku przestawiło w magnecie czy regulatorze napięcia? Nie miałem z tym nigdy problemu także nie wiem, też zgaduję. Sprawdzałeś w ogóle cylinder na manometrze jakie ciśnienie ma?

    Jeśli mechanik zalał za dużo oleju to mogą puszczać jakieś uszczelki. W samochodzie puszcza chociażby simmering wału i masz kałużę oleju pod silnikiem. No ale gdyby to było to, to spod pokrywy przekładni ciekłby olej, bądź z drugiej strony przy magneto. Ja bym dolewał oleju tyle by było go z grubsza 3/4 bagnetu. Zawsze coś go zostaje w silniku po zlaniu i odstaniu kilku godzin więc dolanie 1200ml przy pojemności 1200ml oznacza, że w silniku jest oleju za dużo. Tym bardziej, że on w czasie pracy potrafi się trochę „spienić” i zwiększać objętość choćby przez rozcieńczanie przez benzynę.
    No i wiesz, pamiętaj żeby skuter stał na stopce centralnej i przynajmniej godzinę odstał po jeździe żeby olej spłynął. Dopiero wtedy masz miarodajny pomiar ilości oleju w silniku. Bo jeśli robisz to tuż po jeździe na gorąco to ten olej jest rozchlapany po wszystkich zakamarkach silnika i naturalnie będzie go mniej na bagnecie.

    • Odpowiedź ta została zmodyfikowana 4 tygodnie, 1 dni temu przez Zdjęcie profilowe Felek Felek.
    • Odpowiedź ta została zmodyfikowana 4 tygodnie, 1 dni temu przez Zdjęcie profilowe Felek Felek.
    #671315

    Kamil Połetek
    Użytkownik
    • Postów: 36

    Sprawdzam olej zawsze na dwa sposoby. Raz przed jazdą gdy silnik jest zimny a dwa po jeździe gdy odstoi chociaż z pół godziny. Co prawda po jeździe zawsze pokazuje mniej, ale na zimno jest 1/4 bagnetu może ciut ponad 1/4. Po wymianie oleju gdy go odebrałem i sprawdzałem olej było 3/4 bagnetu i to w sumie już na zimnym silniku. Tak więc możliwe, że tego oleju było za dużo i gdzieś puściło (silnik i okolice suche) albo go spalił. Co ciekawe długi czas pokazywał 3/4 bagnetu a ostatnio po sprawdzeniu po prostu było troche powyżej 1/4, ale skuter był na serwisie i korek spustu był odkręcany więc może gdzieś wywiało odrobine oleju. Co do gaśnięcia. Niestety jeśli się go nie przytrzyma na obrotach po dynamicznej jeździe to po zejściu poniżej 2000 obr zgaśnie. Jeśli się go pytrzyma na manetce obroty się stabilizują po chwili i jest ok. Po dłuższym staniu jest problem z odpaleniem. Gdy się jedzie z włączonymi światłami to skuter gasnąc przy hamowaniu nie chce potem odpalić (odpala za 3 razem). Jeśli świateł nie włącze tylko jadę bez to skuter zgaśnie przy hamowaniu, ale odpala od razu za pierwszym strzałem i trzyma ładnie wolne obroty po odpaleniu. Gdy się jedzie mało dynamicznie z niewielkimi prędkościami skuter hamuje do 0km/h normalnie i nie gaśnie. Co prawda przy mało dynamicznej jeździe te obroty spadają tam do powiedzmy 1700obr, ale gaźnik je wyrównuje i po zatrzymaniu jest ok trzyma niskie obroty. Przy jeździe ulicznej na wysokich obrotach zatrzymanie na światłach z powiedzmy 80-100km/h kończy się zgaśnięciem. Gdy pada deszcz skuter zachowuje sie gorzej i ma większe problemy z odpalaniem. Co prawda po ostatnim serwisie z wyczyszczonym i wyregulowanym gaźnikiem v-max wzrósł i jeździ szybciej, ale nie schodzi z wysokich obrotów poniżej 2 tysięcy obr bez zgaśnięcia niezależnie jak te obroty się ustawi hamowanie do 0 kończy się zgaśnięciem. Póki co uznałem, że zacznę od wymiany modułu zapłonowego i zobacze co będzie dalej. Dymu z rury nie puszcza po nagrzaniu także brak dymu. Jeśli to nie pomoże wymienie gaźnik i wyśle obecny na gwarancje. Co do ciśnienia to szczerze nie wiem jakie jest na cylindrze. Wiem, że trzyma kompresje i ciśnienie oleju jest w normie.

    #671316

    Kamil Połetek
    Użytkownik
    • Postów: 36

    Z iskrą raczej wszystko jest ok. Świece przy wymianie oleju wymieniłem na nową tyle, że producent zalecał ngk hs7 a ja wsadziłem dr8e, ale taka tam była wcześniej.

Oglądasz 10 postów - 61 przez 70 (z 73 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie