Stuki w przekladni zdawczej romet 737 4t

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #314908
    Michał Kowalewski
    Uczestnik
    • 11
    • 63Postów:

    Problem jak w temacie. pokazane wszystko na filmiku w linku ponizej. Jak myslicie bardziej lozyska czy ktorys tryb sie konczy?

    https://youtu.be/rD5V_zSqTSM

    #314994
    Berg
    Uczestnik
    • 46
    • 818Postów:

    Brzmi to źle. Nie masz wyjścia – i tak musisz całość rozebrać i sprawdzić. Jeżdżenie w takim stanie, to proszenie się o glebę (jak zablokuje Ci koło w czasie jazdy). Nikt Ci nic nie doradzi, bo takie dźwięki może wydawać rozpadające się łożysko jak i wyłamany ząb w którejś zębatce.
    Naprawa nie jest trudna, jak już to wymień od razu wszystkie łożyska. Koszt nie wielki a przynajmniej spokój na kilka lat. Niedawno z kolegą wymienialiśmy wszystkie – teraz przekładnia pracuje bezszelestnie.

    #315007
    Anonim
    Nieaktywny
    • 1
    • 4 665Postów:

    Przepraszam, że się wetnę Berg, ale może Ty masz ucho i powiesz mi, co może tak wyć w mojej przekładni:
    https://www.youtube.com/watch?v=7Vco7XjUIuY
    Dźwięk słychać tylko na zimnym (po nocy) i tylko przez chwilę (około 40 sekundy nagrania już znika i mimo rozpędzania nie ma go więcej).
    Skuter SYM GTS 300, przebieg 6500km, dźwięk pojawił się jak temp. na zewnątrz spadła do około 6 stopni. Olej w przekładni był i jest. Był Motul 75w140, teraz na zimę zalałem Motula 80w90. Myślałem że klocki… teraz są nowe, dźwięk nadal jest.

    #315023
    Michał Kowalewski
    Uczestnik
    • 11
    • 63Postów:

    A ja powoem lepiej. Dzisiaj przestalo stukac i wszystko chodzi jak powinno oprocz tego ze przekladnia wyje jak tramwaj ale wyla juz od kupna. Jutro spuszcze olej i zobacze czy cos z niego wyplynie. A co do syma jak dzla mnie wyjace lozysko jakies ale sprawdzic trzeba samemu.

    #315048
    Berg
    Uczestnik
    • 46
    • 818Postów:

    Zulus, nie wiem, dziwne to bzyczenie. Może sprawa zgęstniałego oleju zanim się wszystko tam wymiesza? Nic nie ociera z zewnątrz?

    #315049
    Anonim
    Nieaktywny
    • 1
    • 4 665Postów:

    No właśnie nic nie ociera z zewnątrz, a olej zmieniłem na zalecany poniżej 0 do tego modelu… Bzyczy na obu.
    Niepokoi mnie to dlatego, że po naprawie gumy tylnego koła latem odniosłem wrażenie, że coś mi tam z tyłu zaczęło wydawać inne dźwięki, niż dotychczas, chociaż ciężko to wyłapać w czasie jazdy (raczej nie usłyszy serwisant, za mało zna dźwięki tego sprzętu). A ^wycie^ zaczęło być słyszalne jak się zrobiło zimno… No nic, serwis nas nie minie, dzięki 🙂

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button