Stukanie w cylindrze/głowicy 139fmb

Dodaj nowy temat na forum

! Forum Serwis Stukanie w cylindrze/głowicy 139fmb

Ten temat zawiera 9 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe serafinq serafinq 4 lata, 7 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #181464
    Zdjęcie profilowe Mattheo97
    Mattheo97
    Użytkownik
    • Postów: 17

    Pany, po złożeniu silnika 139fmb z nową skrzynią biegów i nowym karterem prawym oraz „mocodajnym zestawem” 72ccm (głowica+cylinder z tłokiem) odpala od kopa od razu. Niestety stuka w silniku i głośno chodzi. Sprawdzałem, nigdzie nie uciekają spaliny przez uszczelki, prawdopodobnie to wina zaworów ale kilkunastokrotne ustawianie nie daje efektów. Rozrząd ustawiony idealnie. Jakies pomysły co może być nie tak? ?

    „Mocodajny zestaw”, który wkładałem:
    http://gmoto.pl/cylinder-glowica-72-kpl,76903.html

    #181469
    Zdjęcie profilowe Rurek
    Rurek
    Użytkownik
    • Postów: 179

    a ustawiłeś luz zaworowy?

     
    Czytaj
    REKLAMA

    Przetestuj wymarzony motocykl na TRIUMPH MOTORCYCLES FESTIVAL 2019

    Atrakcje Triumph Motorcycle Festival 2019:

    • 19 i 20.09.2019 – Motowycieczki (cena: 299 zł)
    • 21.09.2019 – Triumph Motorcycle Festival:
      • jazdy testowe Triumph
      • grill
      • 20% rabatu na odzież
    #181472
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Tłok dobrze założony?Napinacz łańcuszka nie puka?Luzy zaworowe 0,03ii,0,03out

    #181476
    Zdjęcie profilowe Mattheo97
    Mattheo97
    Użytkownik
    • Postów: 17

    Tłok założony napisem IN do góry, pierścienie też okej. Stukanie napinacza łańcuszka, czyli dokładnie co?
    Luz zaworowy jaki ustawiałem ssący 0.05 a wydechowy 0.07

    #181478
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    czyli może być zużyty,w najgorszym razie występuje spalanie stukowe

     
    Czytaj
    REKLAMA

    WYPRZEDAŻ! SHELL ADVANCE AX7 4T 10W 40 teraz za 25,90 PLN

    Zapewnia doskonałe smarowanie w najbardziej ekstremalnych warunkach pracy. Doskonała czystość tłoków. Wysoka ochrona silników i skrzyń biegów. Przewyższa specyfikacje: API - SM i JASO MA2.
    #181480
    Zdjęcie profilowe Mattheo97
    Mattheo97
    Użytkownik
    • Postów: 17

    Nie sądzę, by był napinacz zużyty. Przebieg na 50ccm mam 8.5k km. Zresztą przed wymianą wszystko działało.

    #181482
    Zdjęcie profilowe Mattheo97
    Mattheo97
    Użytkownik
    • Postów: 17

    Ściągnałem i założyłem na nowo cylinder i głowicę na nowych uszczelkach. Dalej to samo.

    #181490
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    A może ci sie magneto odkręciło?Miałem taki przypadek.

    #181492
    Zdjęcie profilowe Mattheo97
    Mattheo97
    Użytkownik
    • Postów: 17

    Też nie to :/

    #181503
    Zdjęcie profilowe serafinq
    serafinq
    Użytkownik
    • Postów: 399

    Ja bym sprawdził napinacz czy się nie zjechał, u kolegi był taki sam objaw wymieniał kit i potem stukało przez napinacz a to tylko 5min roboty żeby sprawdzić

    Romet 767 (2007r) Przebieg- 20605km cylinder 72ccm (spoczywaj w spokoju)
    Zipp pro 50 (2012r) Przebieg- 12370km cylinder 125ccm Loncin

    Serwis Skuterów, motorowerów i quadów!
    „Naprawmoplik.pl” działamy w mikołowie okolice katowic
    Dla użytkowników skuterowo.com specjalne ceny!

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie