Zipp Basic - Stary cylinder i tłok nie mam mocy

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #130387
    zipp50
    Użytkownik
    • Postów: 372

    witam mam problem z moim zippem basic 4t problem jest taki że założyłem cylinder i tłok stary 50cc a wcześniej miałem 65cc i ten 65cc mi się zatarł tłok i cylinder był porysowany i wymieniłem na ten stary 50cc i jak założyłem wszystko poskręcałem i wogule nie ma mocy najwięcej jedzie 40 km/h co to morze być za przyczyną że skuter taki jest słaby wymieniałem dyszę,filter powietrza i to samo wie ktoś co to morze być

    #130392
    romet727p10
    Użytkownik
    • Postów: 471

    moRZe słaba kompresja?

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #130393
    zipp50
    Użytkownik
    • Postów: 372

    odpala normalnie na zimnym jak i na ciepłym kopka ma opór

    #130400
    Padalec
    Uczestnik
    • Postów: 887

    Chłopie zakładasz kolejny temat w tej samej sprawie chyba już trzeci z kolei – LITOŚCI !!!
    W poprzednich tematach większość Ci radzi:
    Zmień cały komplet cylinder,tłok,pierścienie i.t.p.
    A ty z uporem maniaka ciągniesz ten temat.

    #130418
    zipp50
    Użytkownik
    • Postów: 372

    to zmieniłem cały komplet i mam problem a ty Padalec masz jaki problem to daj na luz od tego jest ta strona skuterowo.com

    #130538
    zipp50
    Użytkownik
    • Postów: 372

    wie ktoś co może być nie tak że po wymianie cylindra i tłoka jedzie 40 km/h najwięcej i wogule brak przyspieszenia taki muł jest

    #130542
    degename
    Uczestnik
    • Postów: 990

    A zatarł się bez powodu?

    Może coś z tego cylindra dostało się do środka silnika? Pompa oleju nie daje już rady i łożysko korbowodu szlak trafił? A co z głowicą? Może źle złożyłeś rozrząd?

    #130544
    zipp50
    Użytkownik
    • Postów: 372

    A zatarł się bez powodu?
    nie było oleju uszczelka od cylindra przepuszczała a ja wymieniłem na stary cylinder i tłok i nie mam mocy skuter nawet przyspieszenia niema najwięcej jedzie 40 km/h coś nie tak jest tylko nie wiem co

    #130641
    zipp50
    Użytkownik
    • Postów: 372

    i jak wie ktoś

    #131573
    zipp50
    Użytkownik
    • Postów: 372

    i jak wie ktoś

    #151812
    zipp50
    Użytkownik
    • Postów: 372

    ?

    #151816
    Quantumek
    Użytkownik
    • Postów: 716

    Dobrze wszystko złożyłeś? Zawory wyregulowales?

    #151838
    zipp50
    Użytkownik
    • Postów: 372

    wszystko dobrze złożone

    #151839
    madi
    Uczestnik
    • Postów: 5 788

    chyba nie, skoro od 5 miesięcy skuter nie działa jak powinien…

    #151841
    zipp50
    Użytkownik
    • Postów: 372

    jak od 5 miesięcy ?

    #151874
    Kristop
    Uczestnik
    • Postów: 1 164

    Bo od 5 miesięcy pytasz o to samo?

    #151901
    zipp50
    Użytkownik
    • Postów: 372

    bo nikt nie odpowiedział

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button