Ten temat zawiera 5 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe MalyRDM MalyRDM 6 lata, 8 miesiące temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #103846
    Zdjęcie profilowe MalyRDM
    MalyRDM
    Użytkownik
    • Postów: 18

    Witam.
    Mój problem polega na tym że podczas odpalania ze startera robi sie jakies zwarcie i momentalnie moduł spalony. Ale dzieje sie tak tylko przy starterze elektrycznym z kopki wszystko jest ok. Ma ktos jakiś pomysł co z tym zrobic?

    #103878
    Zdjęcie profilowe MalyRDM
    MalyRDM
    Użytkownik
    • Postów: 18

    Jakieś pomysły?

     
    Czytaj
    REKLAMA

    MOTOCYKLE SUZUKI Z PAKIETEM TRAVEL PACK

    Travel Pack to specjalna edycja popularnych i wszechstronnych motocykli Suzuki z wyposażeniem, które poprawi komfort Twojego podróżowania. Zwinny GSX-S1000F, niezawodny V-Strom 1000 XT i uniwersalny V-Strom 650 XT – teraz w wersji specjalnej z wyposażeniem w cenie.
    #103879
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 646

    Pierwsze co to odłącz kable od rozrusznika. Zabezpiecz je żeby nigdzie nie dotykały metalowych części i spróbuj wtedy nacisnąć przycisk odpalania z rozrusznika. Jeżeli po tym zabiegu nie będzie zwarcia i skuter odpali Ci z kopniaka to znaczy że rozrusznik do wymiany, gdyż on powoduje palenie się modułu. Jeżeli znów stanie się tak jak piszesz to niestety czeka Cię sprawdzanie całej elektryki i szukanie przyczyny problemów.

    Zipp Salmo: przebieg 57459km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3855km. sezon 2018 – 3991km. sezon 2019 – 1007km.
    #103880
    Zdjęcie profilowe MalyRDM
    MalyRDM
    Użytkownik
    • Postów: 18

    Przzy elektryce na sto 100% ktos grzebał. bo widać że wiązki sa ręcznie robione. A potrafi mi ktos powiedzieć czy elektryczny starter odpala z masy czy z + bo wydaje mi sie ze z + a 2 kabel podłaczony do niego to stała masa.

    #103882
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 646

    Tak – stała masa a odpala z +.

    Zipp Salmo: przebieg 57459km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3855km. sezon 2018 – 3991km. sezon 2019 – 1007km.
     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #103883
    Zdjęcie profilowe MalyRDM
    MalyRDM
    Użytkownik
    • Postów: 18

    Ale to co ty proponujesz moze powodowac utrate kolejnego modułu czyli był by to 3. Na przycisku od rozrusznika sa dwie masy po wcisnieciu startera robi sie 1 + a 2 kabel dalej jest masa wiec wydaje mi sie ze na przycisku robi sie to zwarcie. Mam racje? Czy tak powinno byc?
    ref.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie