Speedfight nie chce odpalic…

Dodaj nowy temat na forum

! Forum Archiwum Jednoślad.pl (2005-2010) Speedfight nie chce odpalic…

Ten temat zawiera 9 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez  Anonimowy 9 lata, 11 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #243128

    Anonimowy
    • Postów: 0

    Mam takie problem… Gdy silnik jest zimny muszę wstrzyknac strzykawka okolo 1-2ml paliwa pod swiece bo inaczej nie zapali ;/ Jak jest cieply to normalne na strzal z rozrusznika pali… Co moze byc wina tego ??

    #243133

    Anonimowy
    • Postów: 0

    jaki masz kolor swiecy?

    z kopa tez nie chce odpalic? sprobuj na innej swiecy, w kingweyu kiedys mialem podobnie okazalo się ze swieca juz byla zepsuta 😛

    #243134

    Anonimowy
    • Postów: 0

    Kopki nie mam 😛 Swieca czerwona iskra jest ok paliwo nie dochodzi do cylka na to wychodzi…

     
    Czytaj
    REKLAMA

    Wypróbuj nowego Triumpha podczas Targów Motor Show

    Wybierz jeden z motocykli Triumph i zapisz się na bezpłatną jazdę testową podczas Targów Motor Show w Poznaniu 28-31.03.2019
    #243135

    Anonimowy
    • Postów: 0

    ja urwalem kopke w moim starym kinweyu ( dzieki bogu juz go sprzedalem :mrgreen: 😀 ) co masz na mysli mowiac ze swieca czerwona ?

    ja dzieki kingweyowi nauczylem się reperowac swoj sprzet :-P, Moze w gaźniku zebralo się troszkę smieci i przez to

    #243136

    Anonimowy
    • Postów: 0

    gaźnik caly wyczyszczony ;/ i nie mam pojecia od czego to ;/ Lewe powietrze lapiee??? czy co ;/

    #243137

    Anonimowy
    • Postów: 0

    moze poprostu jest źle wyregulowany, regulowales gaznior? ja tak mialem w tym speedzie z rana nie chcial odpalic, musialem się trochę nakopac albo przytkac reka wlot w filtrze powietrza, sprobuj przytkac filtr i zakrec rozrusznikiem. Mozliwe ze lapie lewe powietrze, tak jak mowisz

    #243138

    Anonimowy
    • Postów: 0

    Możliwe że lewe powietrze.. sprawdź wymień śmiećę i jestem ciekaw czy sanie nie legło.. ty masz tam automatyczne prawda? jak odpali już np rano gdy go odpalasz pierwszy raz to kopci mocniej (objawy dobrego ssania ) czy nie kopci wcale tylko cały czas tak samo (objawy zepsutego ssania)

    #243139

    Anonimowy
    • Postów: 0

    Rano właśnie nie chce odpalic muszę wstrzyknac paliwo pod swiece dopiero wtedy zapali… Sssanie chyba jest dobre bo na poczatku bardziej kopci i czuc ze ssanie jest…. A lewe powietrz moze lapac przez miejsce gdzie kiedys byl wezyk od oleju ?

    #243140

    Anonimowy
    • Postów: 0

    był? to co teraz tam jestą?… a i w różnych miejscach może łapać … króciec może być popękany lub źle jest zamontowany gaźnik do króćca lub filtra paliwa… sprawdź wszystko odkręć i przykręć jeszcze raz jak nie pomoże kup nowe membranki i świece i musi być git! 🙄

    #243141

    Anonimowy
    • Postów: 0

    Byl… Bo usunelem dozownik bo pompka od oleju się mowiac skromnie rozsypala 😉 Jest to miejsce zatkane i zaklejone…. A membranki jak sprawdźic?? Swieca jest prawie nowa 200km przjechane na niej tylko…
    P.S. mam metalowy krociec nie gumowy wiec popekany nie…

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie