Spadek v-max’a w CPI Oliver. Wina wariatora?

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #266748
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Witam. Mam problem a mianowicie, moj CPI oliver jeszcze niedawno jezdzil 80 a teraz predkosc spadla do 60 w bardzo ktorkim odstepnie czasu, a ma zaledwie 10tys przebiegu. Silnik ma kopa do 50 a pozniej slabo się juz zbiera , wczesniej tez tak bylo ale nie w takim stopniu. Wszystkie blokady zdjęte, wydech markowy. Wymieniłem tez pasek napedowy , ale nic to nie pomoglo. Kolega twierdzi ze moze to byc wariator, ale ja chcialem się upewnic i dlatego pytam was. Co moze byc przyczyna? nie chce na daremnie wywalac 200zl na wariator a nic się nie zmieńi

    #266749
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    sprawdź bieżnię wariatora czy nie jest pofalowana. Mogęa spowodowałspadek osiągów, bo blokuje pasek i nie wchodzi do końca

    #266750
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Jakto spiewała pewna piosenkarka”nic nie moze przecierz wiecznie trwac…” części się zaczeły wycierać i spadek mocy nastapił zobacz moze masz zapchany wydech juz moze swieca juz słabą iskre podaje ale najpredzej to będzie wariator się wyrobily scieszki juz od paska i wyzej wejąc nie moze odkrec pokrywe silnika i zobacz stan wariatora(nie trzeba go odkrecćż zeby to zobaczy?)

    #266751
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Silnik jest w dobrej kondycji, wiec przyczyna pewnie jest taka jak mowicie.. Dodatkowo chyba warto wymieniłeś rolki na jakieś lepsze firmowe Dzieki wielkie i pozdrawiam!!

    [ Dodano: 2008-09-16, 22:57 ]
    a moze orientujecie się gdzie poza allegro i agmot.pl można dostac jakis w nie za drogi wariator?

    #266752
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Sprawdz stan rolek.. jak sa kwadratowe, poowycierane to wymien 🙂 a jeśli to seryjne masz i jezdziles na nich te 10tys km to lepiej je sprawedz 🙂

    #266753
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    a wiec muszę przygotowac się na zakup wariatora + rolki 🙂 A wie ktos moze jakiegos typu ssanie powinno byc w nim? Kupilem go bez elektrozaworu i odpalal bez większych problemow (poprzedni wlasciciel wlozyl tam olowek i mialem tak jakby ssanie reczne)ale teraz zaczely się zimniejsze dni i klopoty z rozruchem na zimno.

    #266754
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    Ssanie pasuje od Keewaya 😛 Co do tego problemu z wariem, to waria nie musisz kupowac. Wystarcza same rolki i ew. slizgi waria. Samo wario jest mocne i bardzi ciężko jest zeby wyrobily się wglebienia. Pozdro

    #266755
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    u mnie mocowanie jest na takiej metalowej blaszce , a te do allegro z keewaya sa cale z platiku i w ogóle trochę innaczej zrobione… nie wiem czy otwory beda pasowac.

    #266756
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    czlowieku a w ogóle zajrzales pod pokrywe przekładni ze mowisz ze musisz kupić wario i rolki??? A mi jak spadly osiagi to przez wentivar. Poprostu się zuzyl.

    #266757
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    czlowieku wyobraz sobie ze zdjolem i wario nie jest az tak wywalony zeby to bylo problemem bo garby sa ale minimalne. Dzisiaj wymienilem rolki i pasek ponownie na nowy, czekam na ten śmieszny pierdzeilnik bo zembatka rozrusznika się nie wysuwa. A tak na marginesię co ty nazywasz wentivarem bo ja takiego pojecia nie znam.

    [ Dodano: 2008-09-26, 21:00 ]
    Dzisiaj zlozylem wszystko do kupy, razem z nowym ssaniem. Okazalo się ze swieca jest sucha a do gaźnika wcale nie leci paliwo, wyjolem bak , rozbierajac przy tym pol skutera. Wykrecilem kranik i okazalo się ze nie przepuszcza on paliwa do gaźnika ( a na pewno jest to właśnie ten otwor) w druga stronę idzie , ale membrana blokuje do gaźnika caly czas , nawet na ostre dmuchanie w bak nie reaguje. Nie wie ktos co moze byc przyczyna?

    #266758
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    źle przewody po podlanczales i nie idzie pokombinuj i będzie dobrze

    #266759
    Anonim
    Gość
    • 4 533
    • 89 923Postów:

    wiekszy otwor jest to wylot do wachy , a mniejszy do podcisnienia i wszystko jest dobrze , tylko dlaczego jak dmucham to nie chce membrana przepchnac powietrza w otwor z paliwem?

    [ Dodano: 2008-09-27, 12:18 ]
    dzisiaj dalem mu paliwa do wezyka doprowadzajacego i zatkalem go palcem. Efektą Odpalil na 1 kopa :] Wina jest raczej po stronie kranika. Jest jeszcze jedna opcja. Czy moze mieć na to wplyw nawet maly slaba kompresja , bo jeden znawca probuje mi wcisnac taki kit.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button