Spadek osiągów po odkręceniu magneta

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #272312
    Anonim
    Gość
    • Postów: 89 724

    Witam, Mam problem, mój skuter jeździć około 80kmh. Odkręcięem magneta, zapłon iskrownik, wszystko na części z tamtej strony wału, skręciłem to wszystko i skuter max 65/70 jedzie i przyśpieszenie o wiele gorsze. Co mogło się stażć w tym samym czasie odkręcałem tez przekładnie ale nic tam nie zmieśniałem tylko sprawdzałem stan paska i rolek. dodam że przy wymianie wału odkręcałem też wszystko identycznie jak teraz i osiągi nie spadły. Tylko cewki założyłem do góry nogami teraz obręciłem je tak jak w oryginale były i tylko to zmieśniałem przy odkręcaniu tego wszystkiego ale to raczej nie am wpływu na osiągi, więc coś

    #272313
    Anonim
    Gość
    • Postów: 89 724

    klin na wale założyliście??

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #272314
    Anonim
    Gość
    • Postów: 89 724

    tak, nawet go nie wycięgałem, wszystko założyłem.

    #272315
    Anonim
    Gość
    • Postów: 89 724

    Jak nie musiał e? zeby zdiż? koło zamachowe

    #272316
    Anonim
    Gość
    • Postów: 89 724

    magneto ścięgaczem i klin w wale został innych klin?w nie było, tylko taki jakby drucik ale tego nie ścięgałem. Albo jakieś zdjęcie dajcie może coś przeoczyłem albo jakiś szkic jak ten klin wygląda.

    #272317
    Anonim
    Gość
    • Postów: 89 724

    corey93 napisał:

    klin na wale założyliście??

    Jak by nie miał klinu to by nawet go nie odpali

    A co do predkości to zapłon na pewno przestewiże? i w złym miejscu podaje iskre spróbuj ustawić moze to cos pomoże

    #272318
    Anonim
    Gość
    • Postów: 89 724

    a powie ktoś chociażjak to ustawić? Ja tam znalazłem regulacje tylko jedną, odległość iskrownika od dzwonu magneta i jak to ustawiam inaczej to nie ma ładnej poprawy. (takiej czarnej kostki obok magneta)

    #272319
    Anonim
    Gość
    • Postów: 89 724

    tak tylko jak mogę przestawiż zapłon jeśli sqter posiada moduł i dzięki czemu ma zapłon automatyczny czyli nie da się go ani przestawiż ani ustawić….

    #272320
    Anonim
    Gość
    • Postów: 89 724

    Ja mam taki problem i tez nie wiem co jest grane. Kolega mi mowi ze to wina wariatora. Czy to jest pewne? bo nie chce ladowac 200zl bez sensu.

    #272321
    Anonim
    Gość
    • Postów: 89 724

    sprawdź czy nie jest bieżnia wario pofalowana. Jeśli tak to może był przyczyną spadku osiągów.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button