Spadek mocy w skuterze

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #57067
    szyszu3
    Użytkownik
    • Postów: 837

    Witam, mam problem ponieważ, jak jade po mieście to nic się nie dzieje elegancko jedzie a jak jade gdzieś dalej pojade z 2,3km za miasto to mi przygasa i prawie gaśnie. Czemu tak się dzieje ?

    #57071
    Anonim
    Nieaktywny
    • Postów: 927

    Może masz skuter miejski:)

    Tak na poważnie to raczej wygląda to na przegrzewanie się silnika przy dłuższych dystansach jednostajnej (szybszej)jazdy.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #57072
    guliwer55
    Użytkownik
    • Postów: 746

    Wniosek jeden nie trzeba jezdzic za miasto – to żart a tak naprawdę to może cewka

    #57080
    bogo
    Użytkownik
    • Postów: 37

    Wydaje mi się, że jak jedziesz dłużej z większą prędkością to wypalasz paliwo z gaźnika i nie nadąża ono napływać do niego. Możesz mieć przytkany układ paliwowy (kranik, filtry, przewody, gaźnik) lub zapchany odpowietrznik w nakrętce w baku (z takim czymś się spotykałem swego czasu serwisując skutery).

    #57124
    KrowA
    Użytkownik
    • Postów: 22

    A może łapie lewe powietrze ?

    #57130
    belebele
    Użytkownik
    • Postów: 258

    A może tłok puchnie?

    #57200
    Szydlos22n
    Użytkownik
    • Postów: 48

    mam podobny problem ze swoim zip basic jak jade do 50 jest wysztko pieknie ale jak mu cisne na pelnym gazie prez pewna chwile to tak jakby przygasal i popuszczam mu wtedy gaz spadnie do jakiejs mniejszej predkosci i tak jakby sie przydlawil i moge jechac dalej 😀 mi sie wydaje ze to cos z paliwem tylko do gazinika troche boje sie dotknac:Pco by go bardziej nie rozkuwic:P

    #81745
    Murdelec
    Użytkownik
    • Postów: 55

    Mam podobny problem z Zippem Quantumem. Gdy pocisnę 70km/h nagle łapie spadek mocy. Prędkość spada do ok 55km/h a obroty z 8 do 6tyś. Dodatkowo silnik jakby pracował asynchronicznie. Początkowo myślałem że to gaźnik i kiepskie paliwo lecz gaźnik wymontowałem i przedmuchałem wszystkie dysze sprężonym powietrzem, spuściłem paliwo i wlałem nowe ale nic to nie pomogło. Gdy jadę pod górkę jest wszystko ok. prędkość 65 i 8tyś obrotów jednak na prostej muszę popuszczać manetkę do ok 2/3 i wtedy jedzie w miarę dobrze. Co może być przyczyną takiego zachowania piździka??? Może moduł??

    #81751
    krakus96
    Użytkownik
    • Postów: 11

    Jeżeli nie masz zmienionego modułu i masz fabryczny, to moduł ci blokuje

    #81752
    Murdelec
    Użytkownik
    • Postów: 55

    Mam zmieniony moduł i właśnie zastanawiam się czy go szlag nie trafia czasem.

    #81785
    DooOminO
    Użytkownik
    • Postów: 1 610

    2t?

    #81789
    Im_Jurek
    Użytkownik
    • Postów: 484

    jak z zippem basiciem było coś takiego – to filtr powietrza i paliwa

    #81809
    Murdelec
    Użytkownik
    • Postów: 55

    tak tak 2t, filtr paliwa wyczyściłem spróbuje jeszcze filtr powietrza.

    #82001
    Murdelec
    Użytkownik
    • Postów: 55

    filtr powietrza wyczyszczony lecz to niewiele pomogło. Dziwi mnie strasznie ten dźwięk silnika. Gdy dodaje gazu to zamiast płynnie pyrkać coraz szybciej to jakoś dziwnie trzeszczy. Regulowałem też skład mieszanki bo gdy postawiłem maszynie na centralnej stopce i gazowałem bez obciążenia odkręcając manetkę na max obroty dochodziły do 9tys i spadały do 7 po czym znów się podnosiły i znów spadały. Teraz wyregulowałem tak, że obroty dochodzą do 10tyś i się utrzymują ale podczas jazdy niestety nadal występują te dziwne spadki mocy.

    #85242
    krakus96
    Użytkownik
    • Postów: 11

    może faktycznie moduł ci pada albo masz jakieś spięcie ja bym jeszcze sprawdził świece bo w moim metrosie (4t) było podobnie wymieniłem świece i było ok. ale włożyłem 20zł w cewke sportową i już nie mam problemu z odpalaniem na zimnym silniku taka cewka zwiększa woltaż z 16000v do 31000v

    #85248
    DooOminO
    Użytkownik
    • Postów: 1 610

    Po co odkopujesz?

    #85276
    Lukario
    Użytkownik
    • Postów: 1 187

    bo mi się ta informacja przyda 😛 chyba czeka mnie tuning cewki 😀

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button