Słabe napięcie w Quantum Classic

Dodaj nowy temat na forum

! Forum Serwis Słabe napięcie w Quantum Classic

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 5 lata, 1 miesięcy temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #176698
    Zdjęcie profilowe marek789
    marek789
    Użytkownik
    • Postów: 160

    Witam byłem wczoraj w sklepie z częściami do skuterów i zapytałem sprzedawcy czym może być spowodowanie słabe napięcie w moim skuterku. Pani mi odpowiedziała że w Quantumach Classic 4t z 2012 roku powinno zdjąć się metalową końcówkę świecy ( mam taką http://www.czesci-skutery.pl/302-large_default/cewka-zaplonowa-swiecy-z-fajka-metalowa-4t-gy6-139qmb-139qma.jpg ) aby nie było przebicia czy to prawda ? Pani mi również powiedziała też abym sprawdził kable wychodzące z silnika (prądnicy) czy prąd nigdzie nie ucieka. Ale jak mam to zrobić ? Jest może jakiś tutorial. Pozdrawiam

    #176909
    Zdjęcie profilowe marek789
    marek789
    Użytkownik
    • Postów: 160

    Nikt nie pomoże ? Pomocy ?

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #176913
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 682

    raczej nikt ci nie wyjaśni w 3 zdaniach podstaw elektrotechniki, działania układu ładowania i tego jak posługiwać się miernikiem uniwersalnym.
    A po czym wnosisz że masz słabe napięcie i gdzie masz to słabe napięcie ?

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie