Zipp Quantum Classic 4T - słabe ładowanie akumulatora.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #176386 Reply
    marek789
    Użytkownik
    • 43
    • Postów: 117
    • Postów: 160

    Witam posiadam Zipp Quantum Classic 4t z 2012 roku i mam pytanie jak moge polepszyc ladowanie akumulatora gdyz co 4-5 dni jest wyczerpany. Sprawdzalem napiecie na akumulatorze i wynosi ok 12, 5 V na swiatlach. Proszę doradzcie cos bo nie mam ochoty go co niecaly tydzien ladowac. PS. Jakie powinno byc prawidlowe napiecie w skuterze? Pozdrawiam i czekam na odpowiedzi

    #176394 Reply
    marek789
    Użytkownik
    • 43
    • Postów: 117
    • Postów: 160

    Wymienilem juz w tym roku akumulator na poczatku wrzesnia na 12 v 4ah i nic tez tydzień. Pozyczylem akumulator uzywany 12v 7ah i jeszcze gorzej

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #176397 Reply
    marek789
    Użytkownik
    • 43
    • Postów: 117
    • Postów: 160

    Ale co to znaczy co mam sprawdzić ? Bo nie za bardzo wiem

    #176404 Reply
    marek789
    Użytkownik
    • 43
    • Postów: 117
    • Postów: 160

    Odpalic na stopce centralnej czy na kołach ?

    #176416 Reply
    marek789
    Użytkownik
    • 43
    • Postów: 117
    • Postów: 160

    To tak na stopce centralnej przy 6000obr/min bez swiatel mam 12, 75 V a ze swiatlami mam 12, 25 V. Na wolnych obrotach mam 11, 75 V

    #176911 Reply
    marek789
    Użytkownik
    • 43
    • Postów: 117
    • Postów: 160

    No ok miałem dziś trochę czasu na sprawdzenie ale biały znalazłem ale na mierniku jest tylko „1”. Co zrobić ? Minus może być do ramy czy do jakiegoś kabelka ?

    #177181 Reply
    marek789
    Użytkownik
    • 43
    • Postów: 117
    • Postów: 160

    Nikt nie pomoże ?

    #177188 Reply
    adam13
    Użytkownik
    • 1
    • Postów: 18
    • Postów: 19

    zmień cały iskrownik na nowy i regulator napięcia,powinno być 14,5-7v. To samo miałem u siebie.

    #177190 Reply
    adam13
    Użytkownik
    • 1
    • Postów: 18
    • Postów: 19

    Minus zawsze jest na masę

    #177238 Reply
    marek789
    Użytkownik
    • 43
    • Postów: 117
    • Postów: 160

    No wiem że minus na masę. Mam skuterze jedną fabryczną i jedną robioną przeze mnie. Dużo roboty jest ze zmianą iskrownika oraz jakich narzędzi bym potrzebował. Dodam że bym to zrobić u siebie w garażowych warunkach.

    #177514 Reply
    marek789
    Użytkownik
    • 43
    • Postów: 117
    • Postów: 160

    Nikt nie podpowie ?

    #177536 Reply
    panczo
    Użytkownik
    • 2
    • Postów: 190
    • Postów: 192
    #303553 Reply
    JC
    Użytkownik
    • 1
    • Postów: 3
    • Postów: 4

    marek789 – czy udało Ci się rozwiązać problem?
    Mam Zippa GP500 (czyli praktycznie ten sam model) i ten sam problem. Kupiłem nowy akumulator, nowy regulator … i nic. Jeżdżę z zapasowym akumulatorem w bagażniku, ale te ciągłe wymiany są trochę upierdliwe. Któregoś dnia zrobiłem pomiary – po odpaleniu silnika napięcie na akumulatorze rosło – czyli jakieś ładowanie jest. Po włączeniu świateł napięcie zaczęło spadać „na pysk”. Więc albo za słabe ładowanie albo za duże obciążenie. Postanowiłem sprawdzić tę drugą opcję. W naszych skuterach mamy z przodu dwie lampy z żarówkami dwuwłóknowymi – u mnie były zamontowane 2 x 35W/35W – czyli po włączeniu świateł mamy pobór 70W. W skuterach z jedną lampą z przodu montowana jest tylko jedna taka żarówka a układ elektryczny jest pewnie taki sam. Kupiłem żarówki 18W/18W, założyłem i … od tygodnia nie wymieniałem akumulatora. Niestety nie zrobiłem jeszcze pomiarów, więc nie wiem czy tylko spowolniłem proces rozładowania, czy go wyeliminowałem. Kiedy będę miał chwilę to sprawdzę i dam znać.

    #303579 Reply
    marek789
    Użytkownik
    • 43
    • Postów: 117
    • Postów: 160

    Z tego co pamiętam pomogła wymiana iskrownika i ładowanie wróciło

    #303580 Reply
    JC
    Użytkownik
    • 1
    • Postów: 3
    • Postów: 4

    No i właśnie miałem chwilę – sprawdziłem.
    Po uruchomieniu silnika akumulator ładuje się (po kilku minutach nawet ponad 14V).
    Po włączeniu świateł napięcie spada – wolniej niż przy mocniejszych żarówkach, ale jednak spada.
    Zwiększając obroty do 5000 – 6000 napięcie jest stabilne – nie rozładowuje akumulatora.
    Nie do końca jestem zadowolony, ponieważ stojąc na skrzyżowaniu ze świecącym światłem stopu oraz włączonym kierunkowskazem (dwie żarówki z przodu i jedna z tyłu) może być słabo. Spróbuję poszukać jeszcze jakichś oszczędności (może oświetlenie konsoli – jakieś ledy zamiast żarówek).

    #303586 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 387
    • Postów: 21 442

    no to ci zostały uzwojenia prądniczki do sprawdzenia/wymiany

    #307194 Reply
    Łukasz Babańczyk
    Użytkownik
    • 0
    • Postów: 2
    • Postów: 2

    A u mnie jest coś podobnego.Naładuję akumulator prostownikiem działa klakson. Pojeżdżę trochę i klakson znika.Obrotomierz pokazuje głupoty.Ale zawsze zapala ze startera.Ale zaobserwowałem jedną dziwną rzecz.Jeśli Quantum zmoknie naprawia się obrotomierz klakson działa bez zarzutów.Czego to wina??Moja sugestia Gdzieś brakuje prądu??Tylko gdzie.Zrobiłem dwie dodatkowe masy.Jedną z silnika do akumulatora drugą podpiąłem pod klaksonem.

    #307212 Reply
    malfeusz
    Użytkownik
    • 13
    • Postów: 75
    • Postów: 88

    klakson i rozrusznik są największymi pożeraczami prądu, ogolnie sprawdź to z innym akumulatorem, może wina leży po stronie aku, ja tak miałem podobnie w junaku 124, klakson działal ale starter nie, czasami jadąc gasły mi zegary, wymieniłem mimo że przejechałem ponad 600km aku niby był ładowany, ale gubił prąd gdzieś, nowy aku naprawił wszystko.

    #307330 Reply
    Łukasz Babańczyk
    Użytkownik
    • 0
    • Postów: 2
    • Postów: 2

    W sumie akumulator jak i skuter w sumie nowy.Kupiony w zeszłym roku.Ze startera pali mimo że nie działa klakson.Gdy wyjąłem akumulator i odpaliłem z kopniaka skuter chwilę pochodził i zgasł.Gdy bez akumulatora na zapalonym silniku wcisnąłem klakson ledwo było go słychać a obrotomierz głupieje.Zauważyłem dziś że gdy kierunki mrugają światła przygasają w rytm kierunków.

Wyświetla 1 wpisów z $
Odpowiedz na: Zipp Quantum Classic 4T - słabe ładowanie akumulatora.
Twoje informacje:




Back to top button