Skuter zimny odpala po długim kopaniu, czasem muli !

Dodaj nowy temat na forum

! Forum Skutery Skuter zimny odpala po długim kopaniu, czasem muli !

Ten temat zawiera 9 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Kapuchon Kapuchon 8 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #69166 Odpowiedź
    Zdjęcie profilowe rkos
    rkos
    Użytkownik
    • Postów: 677

    Skuter jak postawię wieczorem i na następny dzień odpalę to zapali pochodzi chwilkę i zgaśnie, a potem muszę się z nim męczyć 5-10minut kopać,czekac żeby nie zalać i wreszcie załapie. Po odpaleniu wszystko hula i zgaszony kręci i z rozrusznika i na kopke za pierwszym razem.

    Drugi problem to mulenie. Skuter muli zwłaszcz jak się zatrzymam do skrętu na zakręt itd tak nie było.
    Zatkałem trochę wlotu filtra powietrza i śmiga ładnie lecz z dwa razy znowu mi zamulił.

    Porady? Pomoc? Nie wiem już co robic z tym rannym męczeniem

    Sprawdziłem :

    Ssanie – wysuwało się około 4mm
    Nowy filtr paliwa( pompka z pionową siatką)
    Wyczyszczony i wyregulowany gaźnik ( obroty )
    Po krótkiej jeździe wykręciłem świecę i ma ładny kolor kawy z mlekiem. ( Świeca nowa )

    PEUGEOT VIVACITY 2002ROK

    [IMG]http://i50.tinypic.com/30s992f.jpg[/IMG]
    #69179 Odpowiedź
    Zdjęcie profilowe pacza
    pacza
    Użytkownik
    • Postów: 69

    co do blokady na filtrze powietrza to nie wszystkim skuterom pomaga sciagniecie tej blokady u mnie np pomoglo a u cb jest za mala dysza od wlotu musisz kupic albo nowa dysze ale z blokada jezdzic

     
    Czytaj
    REKLAMA

    NOWY MOTOCYKL BMW R 18.

    Nowy R 18 sięga do naszej historii oraz ikonicznych cech, które konsekwentnie rozwijaliśmy przez lata. Rezultat: pełen charakteru z cruiser z największym silnikiem typu bokser, jaki kiedykolwiek zbudowaliśmy i ponadczasowymi elementami designu, takimi jak np. biała podwójna linia w R 18 First Edition.
    #69183 Odpowiedź
    Zdjęcie profilowe rkos
    rkos
    Użytkownik
    • Postów: 677

    niezbyt zrozumiałem co mam zrobić i o jaką blokadę Ci chodzi.

    Ja po prostu chciałbym żeby mi palił normalnie rano na zimno, a problem mulenia chyba rozwiązałem ( tym zakryciem otworu)

    [IMG]http://i50.tinypic.com/30s992f.jpg[/IMG]
    #69215 Odpowiedź
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Zatykając otwór w filtrze powietrza zubożyłeś mu trochę powietrza w mieszance i jeśli chodzi lepiej to oznacza że w tejże mieszance powietrza jest za dużo. Czy robiłeś ostatnio coś z filtrem powietrza ? Ściągałeś jakieś blokady lub wymieniałeś coś typu dysza ?

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
    #69248 Odpowiedź
    Zdjęcie profilowe rkos
    rkos
    Użytkownik
    • Postów: 677

    Nie wymieniałem żadnej dyszy ani nie ściągałem blokad bo nie wiem czy takowe są.

    Sprawozdanie z dzisiaj:

    Raniutko odpaliłem go z rozrusznika ( stara świeca ) odpalił za pierwszym razem, pochodził i pięknie wchodził na obroty nie mulił.

    Po kilku godzinach ( chwilkę temu ) odpaliłem znowu, kolejny raz za pierwszym razem z rozrusznika ładnie odbija i pali. Nie muli 🙂

    Dla sprawdzenia włożyłem nową świecę.
    Zapaliłem, rozrusznik kręcił nie zapalił. Spróbowałem drugi raz, zapalił ( zapewne dlatego że skuter był ciepły, bo jeździłem chwilke po mieście ). Przejechałem się na tej nowej świecy po podwórku, skuter mulił, czasem wszedł na wyższe i znowu mulił.

    Werdykt? Nowa świeca kupiona w sklepie na przeciwko, niby dobrana do mojego modelu jest zła. Skuter na niej muli i nie odpala.

    Zostawiłem starą świecę w skuterze za jakieś kilka godzin, jak silnik będzie całkowicie zimny odpalę i zobaczymy czy będzie wszystko śmigać.

    Dodam jeszcze że raz mi zamulił na starej świecy jak ładnie śmigał ale to chyba dlatego że szybko z wysokich obrotów puściłem manetkę przy zakręcie i znowu dodałem na max. Tak to wszystko ładnie śmiga.

    Filtr powietrza mam zaklejony tak jakoś 1/3 myślę że dokleję jeszcze kilka milimetrów i nie zamuli w ogóle.

    Kapuchon co Ty na to?

    Dodam jeszcze że po przejażdżce świeca miała kolor kawy z mlekiem, nawet tata stwierdził że jest okej 🙂

    [IMG]http://i50.tinypic.com/30s992f.jpg[/IMG]
     
    Czytaj
    REKLAMA

    KUFER MOTOCYKLOWY VBOX ZA 172,51 PLN. Ekspresowa wysyłka.

    Uniwersalny kufer motocyklowy 29L ze zintegrowanym odblaskiem. Komplet wraz z podstawą do łatwej instalacji.

    #69295 Odpowiedź
    Zdjęcie profilowe rkos
    rkos
    Użytkownik
    • Postów: 677

    Otwór filtra powietrza miałem zaklejony w 1/3 i zdarzało się że na zakręcie potem na prostej mulił.. Zakleiłem więc POŁOWĘ.

    O dziwo skuter po przejażdżce po mieście nie zamulił ANI RAZU.
    Na razie się nie cieszę tylko zejdę do neigo po 20 jak ostygnie i zobaczę jeszcze raz.

    Jak dostaje za dużo powietrza to znaczy że mieszanka powietrza z paliwem jest za duża, tzn nie proporcjonalna ( wiecej powietrza niz trzeba) co poczynic w tym kierunku?Jeździc z zaklejonym czy coś w gaźniku ?

    [IMG]http://i50.tinypic.com/30s992f.jpg[/IMG]
    #69630 Odpowiedź
    Zdjęcie profilowe rkos
    rkos
    Użytkownik
    • Postów: 677

    Myślę że do zamknięcia skuter dzisaij rano, wczoraj i wcześniej po kilkugodzinnych postojach odpala ładnie za 1 razem wkręca się na obroty, nie muli po zaklejeniu wlotu powietrza o połowę.

    Wyminiłem filtr paliwa, wyczyściłem filtr powietrza, zakleiłem oraz wyczyściłem starą świecę z nagaru itd bo na nowej w ogle nie odpalał

    dzieki all za pomoc

    [IMG]http://i50.tinypic.com/30s992f.jpg[/IMG]
    #69641 Odpowiedź
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Porządna regulacja składu mieszanki w gaźniku powinna załatwić problem i wtedy nie musiałbyś nic zaklejać.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
    #69683 Odpowiedź
    Zdjęcie profilowe rkos
    rkos
    Użytkownik
    • Postów: 677

    A czemu teraz ładnie odpala jak stoi cały dzień? Za pierwszym razem, nie gaśnie. Już któryś dzień z rzędu. Ten filtr ma na to wpływ? : O

    [IMG]http://i50.tinypic.com/30s992f.jpg[/IMG]
    #69696 Odpowiedź
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Tak. Zatykając część filtra wyregulowałeś tak jakby dawkę powietrza przez co mieszanka teraz jest dobra co z kolei sprawia że silnik pali jak ma.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
Odpowiedz do: Skuter zimny odpala po długim kopaniu, czasem muli !
Informacje o Tobie: