Skuter zimny odpala po długim kopaniu, czasem muli !

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #69166 Reply
    rkos
    Użytkownik
    • 32
    • Postów: 645
    • Postów: 677

    Skuter jak postawię wieczorem i na następny dzień odpalę to zapali pochodzi chwilkę i zgaśnie, a potem muszę się z nim męczyć 5-10minut kopać,czekac żeby nie zalać i wreszcie załapie. Po odpaleniu wszystko hula i zgaszony kręci i z rozrusznika i na kopke za pierwszym razem.

    Drugi problem to mulenie. Skuter muli zwłaszcz jak się zatrzymam do skrętu na zakręt itd tak nie było.
    Zatkałem trochę wlotu filtra powietrza i śmiga ładnie lecz z dwa razy znowu mi zamulił.

    Porady? Pomoc? Nie wiem już co robic z tym rannym męczeniem

    Sprawdziłem :

    Ssanie – wysuwało się około 4mm
    Nowy filtr paliwa( pompka z pionową siatką)
    Wyczyszczony i wyregulowany gaźnik ( obroty )
    Po krótkiej jeździe wykręciłem świecę i ma ładny kolor kawy z mlekiem. ( Świeca nowa )

    PEUGEOT VIVACITY 2002ROK

    #69179 Reply
    pacza
    Użytkownik
    • 0
    • Postów: 69
    • Postów: 69

    co do blokady na filtrze powietrza to nie wszystkim skuterom pomaga sciagniecie tej blokady u mnie np pomoglo a u cb jest za mala dysza od wlotu musisz kupic albo nowa dysze ale z blokada jezdzic

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #69183 Reply
    rkos
    Użytkownik
    • 32
    • Postów: 645
    • Postów: 677

    niezbyt zrozumiałem co mam zrobić i o jaką blokadę Ci chodzi.

    Ja po prostu chciałbym żeby mi palił normalnie rano na zimno, a problem mulenia chyba rozwiązałem ( tym zakryciem otworu)

    #69215 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Zatykając otwór w filtrze powietrza zubożyłeś mu trochę powietrza w mieszance i jeśli chodzi lepiej to oznacza że w tejże mieszance powietrza jest za dużo. Czy robiłeś ostatnio coś z filtrem powietrza ? Ściągałeś jakieś blokady lub wymieniałeś coś typu dysza ?

    #69248 Reply
    rkos
    Użytkownik
    • 32
    • Postów: 645
    • Postów: 677

    Nie wymieniałem żadnej dyszy ani nie ściągałem blokad bo nie wiem czy takowe są.

    Sprawozdanie z dzisiaj:

    Raniutko odpaliłem go z rozrusznika ( stara świeca ) odpalił za pierwszym razem, pochodził i pięknie wchodził na obroty nie mulił.

    Po kilku godzinach ( chwilkę temu ) odpaliłem znowu, kolejny raz za pierwszym razem z rozrusznika ładnie odbija i pali. Nie muli 🙂

    Dla sprawdzenia włożyłem nową świecę.
    Zapaliłem, rozrusznik kręcił nie zapalił. Spróbowałem drugi raz, zapalił ( zapewne dlatego że skuter był ciepły, bo jeździłem chwilke po mieście ). Przejechałem się na tej nowej świecy po podwórku, skuter mulił, czasem wszedł na wyższe i znowu mulił.

    Werdykt? Nowa świeca kupiona w sklepie na przeciwko, niby dobrana do mojego modelu jest zła. Skuter na niej muli i nie odpala.

    Zostawiłem starą świecę w skuterze za jakieś kilka godzin, jak silnik będzie całkowicie zimny odpalę i zobaczymy czy będzie wszystko śmigać.

    Dodam jeszcze że raz mi zamulił na starej świecy jak ładnie śmigał ale to chyba dlatego że szybko z wysokich obrotów puściłem manetkę przy zakręcie i znowu dodałem na max. Tak to wszystko ładnie śmiga.

    Filtr powietrza mam zaklejony tak jakoś 1/3 myślę że dokleję jeszcze kilka milimetrów i nie zamuli w ogóle.

    Kapuchon co Ty na to?

    Dodam jeszcze że po przejażdżce świeca miała kolor kawy z mlekiem, nawet tata stwierdził że jest okej 🙂

    #69295 Reply
    rkos
    Użytkownik
    • 32
    • Postów: 645
    • Postów: 677

    Otwór filtra powietrza miałem zaklejony w 1/3 i zdarzało się że na zakręcie potem na prostej mulił.. Zakleiłem więc POŁOWĘ.

    O dziwo skuter po przejażdżce po mieście nie zamulił ANI RAZU.
    Na razie się nie cieszę tylko zejdę do neigo po 20 jak ostygnie i zobaczę jeszcze raz.

    Jak dostaje za dużo powietrza to znaczy że mieszanka powietrza z paliwem jest za duża, tzn nie proporcjonalna ( wiecej powietrza niz trzeba) co poczynic w tym kierunku?Jeździc z zaklejonym czy coś w gaźniku ?

    #69630 Reply
    rkos
    Użytkownik
    • 32
    • Postów: 645
    • Postów: 677

    Myślę że do zamknięcia skuter dzisaij rano, wczoraj i wcześniej po kilkugodzinnych postojach odpala ładnie za 1 razem wkręca się na obroty, nie muli po zaklejeniu wlotu powietrza o połowę.

    Wyminiłem filtr paliwa, wyczyściłem filtr powietrza, zakleiłem oraz wyczyściłem starą świecę z nagaru itd bo na nowej w ogle nie odpalał

    dzieki all za pomoc

    #69641 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Porządna regulacja składu mieszanki w gaźniku powinna załatwić problem i wtedy nie musiałbyś nic zaklejać.

    #69683 Reply
    rkos
    Użytkownik
    • 32
    • Postów: 645
    • Postów: 677

    A czemu teraz ładnie odpala jak stoi cały dzień? Za pierwszym razem, nie gaśnie. Już któryś dzień z rzędu. Ten filtr ma na to wpływ? : O

    #69696 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Tak. Zatykając część filtra wyregulowałeś tak jakby dawkę powietrza przez co mieszanka teraz jest dobra co z kolei sprawia że silnik pali jak ma.

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter zimny odpala po długim kopaniu, czasem muli !
Twoje informacje:




Back to top button