Skuter zico simply 50 brak swiatel

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #296217
    Adrian Czybiński
    Uczestnik
    • Postów: 8

    Witam mam problem z skuterkiem.Mianowicie nie mam świateł do jazdy krótki i długich kierunki i postojowe są sprawdziłem już regulator napięcia i nic się nie zmieniło co może być przyczyną? Bardzo proszę o pomoc.

    #296218
    paci
    Moderator
    • Postów: 5 812

    A żarowki sprawdziłeś?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #296222
    Adrian Czybiński
    Uczestnik
    • Postów: 8

    No pewnie że tak są ok

    #296228
    Wombat
    Moderator
    • Postów: 20 947

    masz światła postojowe w skuterze? co to za cud?

    #296231
    Adrian Czybiński
    Uczestnik
    • Postów: 8

    Wombat napisał:

    masz światła postojowe w skuterze? co to za cud?

    No widzisz no mam bo czytałem na ich forach i nie było wcale żadnych

    #296232
    Dziadek_z_Kielc
    Uczestnik
    • Postów: 177

    Kluczyk na ON i światła już są. Do wyboru i do koloru. A, że chwilowo są z aku, a kogo to…?
    .
    Wombat, ale rozróżniasz chyba najprostszą instalację AC od tej nieco bardziej wymodzonej DC?

    #296233
    Adrian Czybiński
    Uczestnik
    • Postów: 8

    Ale nawet przy odpaleniu skutera nie mam świateł ani krótkich ani długich

    #296234
    Wombat
    Moderator
    • Postów: 20 947

    No paczaj, rozróżniam.
    Ale wciąż uważam że to światło pozycyjne a nie postojowe.

    #296243
    Adrian Czybiński
    Uczestnik
    • Postów: 8

    Kxxxx ludzie do rzeczy no bo to staje się bez sensu

    #296245
    paci
    Moderator
    • Postów: 5 812

    Pierwsze ostrzeżenie a drugiego nie będzie za takie słownictwo i postawę.

    #296664
    Adrian Czybiński
    Uczestnik
    • Postów: 8

    Wiem że jest ładowanie akumulatora i że dochodzi prąd do kostek 12V a nawet 14V przy światłach.żarówki całe a świateł nadal nie ma

    #296690
    paci
    Moderator
    • Postów: 5 812

    połączenia na kostkach sprzwdziłeś?W przełączniku zespolonym [to na kierownicy co zmieniasz tym światła,i drugi też”dlugie krótkie] masy, REZYSTOR ŚWIATEŁ w nim
    http://img11.allegroimg.pl/photos/oryginal/59/48/35/24/5948352482

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button