Skuter Yukimoto Pride, nie odpala.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #145425
    Loderslaus
    Użytkownik
    • Postów: 40

    Witam. Po umyciu skuterka, skuter normalnie odpalił, ale po przejechaniu pewnej odległości zgasł. Gdy próbowałem go odpalić, to tylko kręcił i nie chciał w ogóle wejść na obroty. Po sprawdzeniu gaźnika jest taka sama sytuacja. Świeca jest zalewana paliwem. W filtrze powietrza, nie znajduje się duża ilość paliwa. Membrana jest, jak należy, jednak skuter nadal nie odpala. Czy moglibyście powiedzieć, co mógłbym jeszcze sprawdzić, lub jaka może być przyczyna tego? Czekam na pomoc.

    #145430
    guliwer55
    Użytkownik
    • Postów: 746

    Sprawdz kostki i przedmuchaj najlepiej suszarką do włosów

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #145439
    Loderslaus
    Użytkownik
    • Postów: 40

    A prócz tego, jakieś inne propozycje, coś innego sprawdzić, a mogło coś się stać z zaworami, że on kręci lecz nie odpala? Co mam jeszcze sprawdzić?

    #145460
    rogo54
    Użytkownik
    • Postów: 113

    Sprawdz czy ma iskre. 🙂

    #145487
    Loderslaus
    Użytkownik
    • Postów: 40

    Sprawdzałem iskrę ma dużą..

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button