Skuter TGB Orion 101S, nie ma iskry.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #159023 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    Witam, mam problem, wymieniłem moduł CDI, fajkę świecy, cewke wysokiego napięcia, i wszystkie uzwojenia od magneta a niestety nadal nie ma iskry, nie wiem już co robić, prosze o szybką odpowiedź, z góry dziękuję.

    #159025 Reply
    michalek510
    Użytkownik
    • 10
    • Postów: 50
    • Postów: 60

    Świece wymieniałeś?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #159026 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    tak wymieniłem, jest nowiutka NGK

    #159029 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    w moim TGB siedzi silnik 125ccm. czterosuwowy.

    #159301 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    Może ktoś pomóc?

    #159306 Reply
    rogo54
    Użytkownik
    • 10
    • Postów: 103
    • Postów: 113

    Może to wina czujnika położenia wału. Zobacz czy wogóle daje jakiś impuls w fajce. 🙂 Jaki masz przebieg?

    #159312 Reply
    rogo54
    Użytkownik
    • 10
    • Postów: 103
    • Postów: 113

    Jeśli nie ma impulsu to szukaj wyżej, zobacz czy do cewki dochodzi napięcie 🙂

    #159381 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    Przebieg nie wiem jaki jest bo nie ma linki licznika.czujnik jest nowy bo kupilem caly komplet uzwojen z tym czujnikiem.skuter posiadam od roku a od dwóch lat był nie odpalany. Więc nawet nie wiem jak on chodzi.

    #159386 Reply
    rogo54
    Użytkownik
    • 10
    • Postów: 103
    • Postów: 113

    Koło magnesowe obraca Ci się równo z wałem? 🙂

    #159388 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    Myślisz że się klin ściął??? Wydaje mi się że wszystko sie równo obraca.

    #159391 Reply
    rogo54
    Użytkownik
    • 10
    • Postów: 103
    • Postów: 113

    Jeśli się równo obraca, to klin jest w porządku. Może coś z tego wywnioskujesz.
    http://forum.mieloch.pl/jak-sprawdzic-zaplon-w-skuterze-t256560.html

    #159412 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    Dzieki za pomysł ale to też już patrzyłem i wszystko w porządku. Może to coś w przewodach bo widać ze ktoś przy nich kombinował. Znajde schemat i sprawdze każdy kabelek.

    #159423 Reply
    rogo54
    Użytkownik
    • 10
    • Postów: 103
    • Postów: 113

    No może też tak być, jak dojdziesz do czegoś to napisz. 🙂 Powodzenia 🙂

    #160877 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    Jeeest, mam iskre, przyczyna bylo to ze kabelek od gaszenia byl ciagle zwarty do masy. Ale nadal nie odpala, paliwo do gaznika dochodzi, powiedzcie jakie elementy moglh sie zepsuc w gazniku.

    #160964 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    Mam jeszcze pytanie czy nie macie na sprzedaz ramy z dokumentami do tego tgb 101s orion.?????

    #160995 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    dobra, odpalił, ale i tak jest problem bo jak już odpali to nie moze sie utrzymać na wolnych obrotach, a poza tym to nie wkręca się na wysokie, zapewne to sprawa wyregulowania gażnika tylko jak to zrobić, co i jak,

    #161836 Reply
    kokosik
    Użytkownik
    • 1
    • Postów: 10
    • Postów: 11

    Ok. Wkręca sie na obroty ale nie ma wolnych obrotów i nie równo strasznie chodzi. A poza tym ogień idzie w tłumik, co z tym zrobić, Proszę pomóżcie.

    #161860 Reply
    luka24
    Użytkownik
    • 2
    • Postów: 46
    • Postów: 48

    Spróbuj przedmuchać dysze główną i dysze wolnych obrotów.

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter TGB Orion 101S, nie ma iskry.
Twoje informacje:




Back to top button