SKUTER TGB 2T PROBLEM

Dodaj nowy temat na forum

! Forum Skutery SKUTER TGB 2T PROBLEM

Ten temat zawiera , ma i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 2 lata, 7 miesiące temu.

Oglądasz 9 posty - 1 przez 9 (z 9 łącznie)Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #633051 Odpowiedź
    Zdjęcie profilowe Szczeciak
    Szczeciak
    Participant
    • Postów: 4

    Witam.
    Mam pewien problem ze skuterem TGB 2t. Mianowicie nie chce mi się odpalić. Przeczyściłem gaźnik, pompkę podciśnieniową podłączyłem dobrze. Po próbie odpalenia wydaje odgłos taki, jakby się dławił. Cewka zapłonowa jest dobra, tak samo ze świecą. Akumulator naładowany. Więc w czym problem ?

    Proszę o pomoc.

    • Ten temat został zmodyfikowany2 lata, 7 miesiące temu przezZdjęcie profilowe Szczeciak Szczeciak.
    gkkg
    • Ten temat został zmodyfikowany2 lata, 7 miesiące temu przezZdjęcie profilowe Szczeciak Szczeciak.
    #633053 Odpowiedź
    Zdjęcie profilowe Nortos
    Nortos
    Participant
    • Postów: 381

    iskra jest, nie zalewa świecy? przestał odpalać nagle czy jest po prostu stary? możliwe, że się dojechał. sprawdź kompresję

    Router Grande 50/90
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #633054 Odpowiedź
    Zdjęcie profilowe Szczeciak
    Szczeciak
    Participant
    • Postów: 4

    Świeca ma iskrę, nie zalewa. Wszystkie części nowe, i podłączone.

    gkkg
    #633055 Odpowiedź
    Zdjęcie profilowe Nortos
    Nortos
    Participant
    • Postów: 381

    hmm, to nie wiem, nie znam się na 2t za bardzo. Musisz czekać na Wombata, on powinien wiedzieć co jest pięć.

    Router Grande 50/90
    #633058 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 109

    manometr i pomiar kompresji. próba na samostarcie… paliwo świeże? mieszanka prawidłowa? -robisz z ręki czy dozownik? Paliwo do gaźnika płynie? zbiornik się napowietrza?
    To coś co podłączyłeś nie jest pompką tylko kranikiem podciśnieniowym – sprawdzałes go zasysając powietrze z tej rurki od podciśnienia co nim steruje?

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #633070 Odpowiedź
    Zdjęcie profilowe Szczeciak
    Szczeciak
    Participant
    • Postów: 4

    kompresja jest paliwo świeże jest, mieszanka jest dobra, i zasysałem powietrza to leci do wilterka ale dalej nie odpala. jezdził i zatar się i cały silnik ma nowe części założone i dalej nie odpala.

    gkkg
    #633071 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 109

    kompresja jest – czyli jaka? palcem sprawdzałes jak większośc magików?

    ziuuummmm…. (nie bije piany na PW)
    #633072 Odpowiedź
    Zdjęcie profilowe Szczeciak
    Szczeciak
    Participant
    • Postów: 4

    Jest cały nowy silnik. Czyli kompresja powinna być dobra tak? Napisalem przecież.

    gkkg
    #633073 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 109

    nie, nie musi być. dlatego napisałem żeby ją zmierzyć a nie zakładać że jest. Bo tak to od razu możesz założyć że wszystko jest ok – tylko wtedy w czym problem?

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 9 posty - 1 przez 9 (z 9 łącznie)Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
Odpowiedz do: SKUTER TGB 2T PROBLEM
Informacje o Tobie: