Skuter stracił iskre

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #155153 Reply
    zbeloxer
    Użytkownik
    • 32
    • Postów: 103
    • Postów: 135

    Witam mam problem otóż ostanio mialem problem z moim zibo nie mial iskry chodziło o końcówki kabli przy kostce od modułu dziś dostałem moduł cewke i stożek postanowiłem to zrobić zrobiłem wszystko kable do kostki którą wpina sie do modulu połączyłem na izolacje jednak jeden z nich od zapłonu po prostu sie odczepił no i musiałem gasić go wyjmując kufer i łącząc te kable na wyłączonym zapłonie inaczej nie gasł postanowiłem zlutować te kable po zlutowaniu tego kabla od zapłonu skuter nagle nie ma iskry a przed lutowaniem sprawdzałem odpalał na kopa potem z kolegami podłączaliśmy modem według schematu zmienialiśmy również na inny moduł dobry seryjny i też nie ma iskry nie wiecie co mogło się stać ? możecie podać jakiś dokładny schemat łączenia tych kabli przy kostce ?

    #155172 Reply
    ziom_sony
    Użytkownik
    • 19
    • Postów: 231
    • Postów: 250

    Skuter 2 t czy 4t ?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #155173 Reply
    zbeloxer
    Użytkownik
    • 32
    • Postów: 103
    • Postów: 135

    4t

    #155230 Reply
    motoconcept
    Uczestnik
    • 0
    • Postów: 6
    • Postów: 6

    nie masz dodatkowego wyłącznika przy manetce? często to ta banalna przyczyna:)

    #155231 Reply
    zbeloxer
    Użytkownik
    • 32
    • Postów: 103
    • Postów: 135

    nie mam wlasnie

    #155275 Reply
    Robertonos
    Użytkownik
    • 9
    • Postów: 528
    • Postów: 537

    Oczywiście drugą nową świecę na wszelki wypadek wkręciłeś i sprawdziłeś czy na niej też nie pali?Jak nie to zrób to.

    #155289 Reply
    zbeloxer
    Użytkownik
    • 32
    • Postów: 103
    • Postów: 135

    odkręciłem fajke od świecy i sprawdzałem kablem …..

    #155297 Reply
    Robertonos
    Użytkownik
    • 9
    • Postów: 528
    • Postów: 537

    Fajkę to się raczej zdejmuje ze świecy po prostu chociaż nie wiem jak jest akurat w Twoim sprzęcie.A po drugie ja też tak robiłem,ja pytam czy wykręciłeś tą świecę i wkręciłeś nową,założyłeś fajkę i próbowałeś odpalić?

    #155308 Reply
    zbeloxer
    Użytkownik
    • 32
    • Postów: 103
    • Postów: 135

    nie , po co mam coś takiego robić skoro wgl na samym kablu nie ma iskry …….. nie rozumiem tej bezsensownej wypowiedzi rownie dobrze mogles napisac : idź do sklepu kup nowy skuter postaw obok tego i zobacz czy nowy odpali … człowieku skoro na samym kablu nie ma iskry to na milion procent świeca nie jest przyczyną tyle to wiem wiec nie widze sensu zmiany jej

    #155311 Reply
    Robertonos
    Użytkownik
    • 9
    • Postów: 528
    • Postów: 537

    Dobra spokojnie,nie do konca zrozumialem kontekst Twoj z kablem….

    #155313 Reply
    madi
    Uczestnik
    • 21
    • Postów: 5 767
    • Postów: 5 788

    Tak czy owak kablem się nie sprawdza czy jest iskra. Wykręca się świecę, wkłada w fajkę, przykłada do głowicy i wtedy kręci rozrusznikiem lub kopie kopką.

    #155316 Reply
    Anonim
    Nieaktywny
    • 180
    • Postów: 2 953
    • Postów: 3 133

    Sprawdź też kabelki, czy wszystkie podłączone.
    Jeżeli masz możliwość pożycz od kogoś inny moduł zapłonowy.

    #155318 Reply
    speak
    Użytkownik
    • 12
    • Postów: 71
    • Postów: 83

    „postanowiłem zlutować te kable po zlutowaniu tego kabla od zapłonu skuter nagle nie ma iskry”

    Skuter lepiej działa jak ma w baku benzyne 🙂

    A serio, „odlutuj” ten kabel i podaj efekt

    #155366 Reply
    zbeloxer
    Użytkownik
    • 32
    • Postów: 103
    • Postów: 135

    odlutowałem połączyłem je tak jak wcześniej styk jest dobry ojciec elektryk mowi ze to musi dzialac a mimo to nie ma iskry dzis dostalem nowy iskrownic niebawem go założe i dam znać

    #155374 Reply
    zbeloxer
    Użytkownik
    • 32
    • Postów: 103
    • Postów: 135

    Nowy iskrownik 0 zmian patrzylem czy cos nie odcina iskry nawet mase bezpośrednio połączyłem i gówno ;/

    #155387 Reply
    speak
    Użytkownik
    • 12
    • Postów: 71
    • Postów: 83

    Sprawdzałeś świecę i przewód zapłonowy? Multimetr posiadasz?

    Od modułu masz czerwono-czarny kabel z silnika, odepnij go z modułu i daj go gdzieś do masy nie stykając, włącz zapłon i kręć rozrusznikiem, powinno się iskrzyć. Jak nie będzie się iskrzyć prawdopodobnie uszkodzona cewka zasilająca cały układ zapłonowy.

    Sprawdź czujnik stopki bocznej, to też może być przyczyna

    #155396 Reply
    zbeloxer
    Użytkownik
    • 32
    • Postów: 103
    • Postów: 135

    gdzieś do masy ? czyli albo dotykać ramy albo np zielonego kabla przy module ?

    #155412 Reply
    zbeloxer
    Użytkownik
    • 32
    • Postów: 103
    • Postów: 135

    Skuter odzyskał iskre ogólnie wymieniłem :
    Moduł
    Cewke
    Iskrownik

    Po tej wymianie nadal nie było iskry lecz była to wina złego podłączenia masy dziś do tego doszliśmy

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter stracił iskre
Twoje informacje:




Back to top button