skuter romet metro city nie mogę go odpalić ani ze startera ani z "kopa"

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #110019
    danx244
    Użytkownik
    • 25
    • 93Postów:

    no więc mam taki problem że nie mogę odpalić mojego nowego skutera ani z „kopa” ani ze startera. Skuter został kupiony 20.03.13 i po nocy w zimnym garażu nie chce mi odpalać co może być nie tak ????

    od razu mówię że jestem w tym zielony ;D

    #110020
    Anonim
    Nieaktywny
    • 27
    • 2 984Postów:

    Coś więcej napisz. Zalałeś go w ogóle paliwem? 😀

    #110022
    benekpe
    Użytkownik
    • 11
    • 1 620Postów:

    Przeczytaj dokładnie instrukcję obsługi – powaga…
    W ostateczności zareklamuj go. Nic nie dłub w nim sam – bo stracisz gwarancję.

    #110041
    danx244
    Użytkownik
    • 25
    • 93Postów:

    nie no wszystko chodziło dobrze tylko zostawiłem go na noc w zimym garażu i po południiu próbowałem go zapalić a tu lipa światła palą się tylko pasywne i migacze starter elektroniczny coś tam daje ale nie odpala wyjąłem akumulator i podłączyłem pod prostownik ale zaczeło mi się szybko ładować na wskaźniku a słyszałem że jak tak jest to akumulator może być zrypany ;/

    #110056
    danx244
    Użytkownik
    • 25
    • 93Postów:

    pomoże ktoś ???

    #110057
    benekpe
    Użytkownik
    • 11
    • 1 620Postów:

    Ale w czym możemy Ci pomóc?
    Kupiłeś to co kupiłeś…
    Normalnie, jak zakupiona rzecz nie działa to się ją reklamuje…proste.
    Posprawdzaj to co potrafisz – naładowany akumulator podepnij do skutera, spróbuj odpalić, sprawdź czy w baku jest paliwo, zobacz czy nie zalałeś świecy. W nowej maszynie nic więcej nie zrobisz… Jak to nie pomoże, to pozostanie ci tylko reklamacja…

    Oby ten i wiele podobnych przypadków, zmusiło do refleksji ludzi, którzy noszą się z zamiarem kupienia chińskich skuterów. Nie, żebym był złośliwy, ale jak ostatnio czytam, jak wiele „szczęśliwych” posiadaczy nowo zakupionych chińskich pojazdów ma z nimi problemy, to ręce mi opadają…

    #110058
    danx244
    Użytkownik
    • 25
    • 93Postów:

    no to tak
    – paliwo jest
    -akumulator się ładuje ale bardzo szybko już po godzinie jest na wskaźniku polowa naładowana i teraz już idzie wolniej i nie wiem czy to normalne

    #110059
    benekpe
    Użytkownik
    • 11
    • 1 620Postów:

    Nie wiem jaki masz prostownik i czy przystosowany jest do ładowania tak małych akumulatorów. Nie wskazany jest duży prąd ładowania. Optymalny, maksymalny prąd to 1/20 pojemności akumulatora – im dłuższy proces ładowania mniejszym prądem, tym lepiej dla akumulatora…
    Czy twój prostownik ma regulowany prąd ładowania?

    #110081
    Lukario
    Użytkownik
    • 7
    • 1 187Postów:

    benekpe napisał:

    Nie wiem jaki masz prostownik i czy przystosowany jest do ładowania tak małych akumulatorów. Nie wskazany jest duży prąd ładowania. Optymalny, maksymalny prąd to 1/20 pojemności akumulatora – im dłuższy proces ładowania mniejszym prądem, tym lepiej dla akumulatora…
    Czy twój prostownik ma regulowany prąd ładowania?

    dokładnie , czyli jak masz akumulator 4ah to ładujesz prądem 200mA, wracając do tematu sprawdź czy nóżkę boczną masz złożoną bo w przeciwnym razie nie odpalisz

    #110090
    CEFA
    Użytkownik
    • 15
    • 844Postów:

    tak jak pisal Lukario woda mogla zamarznac w wylaczniku zaplonu ktory jest w bocznej nozce – idza za przewodem od bocznej nozki az do kostki z ktora laczy sie sprobuj rozlaczyc kostke i wtedy pal jak to nie pomoze to daj jeszcze skuter do cieplego miejsca na 3-5 godzin
    spotkalem sie z takimi problemami po odmrozeniu wszystko dzialalo normalnie

    #110129
    danx244
    Użytkownik
    • 25
    • 93Postów:

    kurde nie moge znaleźć tego przewodu ;/ ale wystawiłem skuter na słońce może to pomoże

    #110182
    danx244
    Użytkownik
    • 25
    • 93Postów:

    schowałem skuter do domu w którym jest ciepło i po zaledwie 2 godzinach wyciągnąłem na taras skuter i odpalił za 2 razem ale musiałem wyłączyć światła by zapalił i teraz nadal jest w domu ale nie wiem czy moge znów go schować do garażu zimnego czy poczekać az bd cieplej bo za chiny nie wiem czemu nie chce odpalić po nocy w garażu ;/

    #110185
    benekpe
    Użytkownik
    • 11
    • 1 620Postów:

    danx244 napisał:

    bo za chiny nie wiem czemu nie chce odpalić po nocy w garażu ;/

    Problem właśnie leży w cytowanych Chinach 🙂

    Mój kumpel, na swoim Kymco Nexxonie (który mu sprzedałem) dojeżdża dziennie do pracy. Pali od strzała. Więc, jedne mogą inne nie.

    #110186
    danx244
    Użytkownik
    • 25
    • 93Postów:

    no nic trudno jakoś to bd ;D i naprawdę dziękuje wam chłopaki ;D jakbym was znał to bym wam bronka postawił ;D

    #110213
    Lukario
    Użytkownik
    • 7
    • 1 187Postów:

    pół godziny temu musiałem przejechać się kawałek. po kilku dniach nie ruszania skuter pięknie odpalił bez najmniejszych oporów powiem więcej, przy dużym mrozie nawet lepiej pali O.o do v maxu też szybciej się rozpędza xD czyli mam sytuacje odwrotną 😛

    #110278
    danx244
    Użytkownik
    • 25
    • 93Postów:

    takiemu to dobrze ;D

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button