Skuter problem z elektryką

Dodaj nowy temat na forum

! Forum Skutery Skuter problem z elektryką

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 6 miesiące, 1 tygodni temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #655797
    Zdjęcie profilowe marci
    marci
    Użytkownik
    • Postów: 10

    Witam.
    Mój problem polega na tym że. Od pewnego czasu nie działały mi kierunkowskazy (działały tylko gdy silnik był zgaszony). Więc postanowiłem że wyczyszczę styki w przełączniku. Po wyczyszczeniu kiedy chciałem sprawdzić czy działa rozrusznik spalił się bezpiecznik. Postanowiłem że kupię od razu nowy regulator napięcia, przerywacz i bezpiecznik.
    Podłączyłem bezpiecznik regulator. Chciałem zobaczyć czy działa rozrusznik a tu dalej się bezpiecznik spalił. Ok odpaliłem na kopa. Silnik ładnie odpalił wkręcił się na obroty , ale kiedy właczyłem kierunek lewy co prawda działał ale skuter po chwili zgasł. I tak jest teraz gdy go odpalę i włączę kierunek jaki kolwiek skuter od razu gaśnie.
    Jaki może być problem gaśnięcia i palenia bezpiecznika ? gdzie szukać zwarcia ? Liczę na odpowiedź pozdrawiam.

    marcelhalwa
    #655799
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 864

    przyczyną jest zwarcie. tylko musisz wymyslic/zbadać gdzie.

    np wyjmij przerywacz od kierunków , odpal i patrz czy znowu bedzie źle. jak bedzie źle to szukaj w kierunkach przyczyny

    np mogłes wykonac sztuke magiczną i źle obsadzić przerywacz albo słabo zniósł twoje zabiegi kosmetyczne

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    SŁONECZNA OFERTA SUZUKI

    AdvertisementStreet czy Adventure? Teraz w tej samej cenie!
    #655810
    Zdjęcie profilowe marci
    marci
    Użytkownik
    • Postów: 10

    Ok a to ze pali bezpiecznik po wciśnięciu przycisku startera ?

    marcelhalwa
    #655811
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 864

    to może masz zwarcie w samym rozruszniku lub przekaźniku rozrusznika.
    Bo rozumiem że samo trzymanie wciśnietego hamulca zwarcia nie powoduje. I jak masz wciśniety hamulec i włączysz kierunki (na zgaszonym silniku wszystko) to też jest dobrze – nawet jak ze 30-40 sekund to wszystko na raz pracuje?

    Dopiero próba włączenia kierunków na zapalonym silniku powoduje jego zgaśnięcie (a bezpiecznik cały po takim zgaśnięciu?)
    a próba odpalenia ze startera zawsze wywala bezpiecznik?

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie