Skuter po puszczniu gazu zgasł

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #156702
    barti1996
    Użytkownik
    • Postów: 6

    Witam
    Posiadam skuter Router clssa z 2010r 4t z przebiegiem 10500km. Po dłuższym postoju postanowiłem go odpalić. Zapalił bez większych problemów. Po przejechaniu ok 2km po puszczeniu gazu zgasł(tak jakbym wyłączył stacyjkę). Więc odpaliłem go jeszcze raz i znowu po puszczeniu gazu zgasł. I tak kilka razy aż wogóle nie chciał odpalić. Co może być tego przyczyną???

    #156703
    Bartol
    Użytkownik
    • Postów: 161

    Pewnie modul zaplonowy, odcina zaplon. Normalnie to sie czesto psuje przy zaplonie lub swieca ale nie w twoim wypadku. Idz do sklepu i spytaj sie czy by nie mogli ci wypozyczyc by sprawdzic czy to jest to.

    Rzecz nie droga w chinskich skuterach.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #156728
    barti1996
    Użytkownik
    • Postów: 6

    Dzięki sprawdze to

    #156738
    barti1996
    Użytkownik
    • Postów: 6

    Posprawdzałem wszystko i okazało się że to nie moduł tylko po prostu kabel nie stykał

    #156751
    Bartol
    Użytkownik
    • Postów: 161

    barti1996 napisał:

    Posprawdzałem wszystko i okazało się że to nie moduł tylko po prostu kabel nie stykał

    no a wiec widzisz, normalnie nikt nie przypuszcza kabla ale fajnie ze to Ciebie nic nie kosztowalo

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button