Skuter po przejechaniu 100m gaśnie

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #724312 Reply
    Adrian
    Gość
    • 4 484
    • Postów: 85 276
    • Postów: 89 760

    Problem polega na tym że ostatnio byłem się przejechać ok 6km tydzień temu wszystko chodziło jak należy nic go nie dusiło lecz dzisiaj skuter ciężko odpalał kiedy przejechałem 100 m zgasł odczekałem chwilę odpaliłem przejechałem i zgasł. Dodam że podczas jazdy nic go nie dusi chodzi tak jak zawsze po przejechaniu kilkuset metrów gaśnie jakbym go kluczykiem wyłączył
    Peugeot speedfight 2
    2003r

    #724316 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 113
    • Postów: 21 168

    i odpala potem od razu czy nie?

    #724328 Reply
    kabanos532
    Uczestnik
    • 1
    • Postów: 4
    • Postów: 5

    Odpala po ok 5 min trochę się trzeba namęczyć żeby odpalił

    #724329 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 113
    • Postów: 21 168

    tak coś jakby puchnący tłok

    #724332 Reply
    kabanos532
    Uczestnik
    • 1
    • Postów: 4
    • Postów: 5

    Ale nie ma spadku mocy, po odpaleniu
    Jeździ jak zawsze

    #724339 Reply
    kabanos532
    Uczestnik
    • 1
    • Postów: 4
    • Postów: 5

    Odkręciłem tłok chodzi normalnie

    #724353 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 113
    • Postów: 21 168

    jak to „odkręciłeś tłok”??? JAK? co z uszczelką pod głowicą? Nową dałeś?
    Kompresje mierzyłeś?

    #724356 Reply
    kabanos532
    Uczestnik
    • 1
    • Postów: 4
    • Postów: 5

    Zapomniałem dopisać że odkręciłem głowicę

    #724359 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 113
    • Postów: 21 168

    no i? ja zadałem troche więcej pytań.

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter po przejechaniu 100m gaśnie
Twoje informacje:




Back to top button