Skuter po deszczu nie odpala piaggio typhoon

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #174666
    zbeloxer
    Użytkownik
    • Postów: 135

    Witam postaram się jak najdokładniej opisać moją sytuację no wieć tak :
    Posiadam w swoim skuterze filtr stożkowy siatka wczoraj był deszcz wiem ze teoretycznie nie moge jeździć bo nałapie wody no ale gdy przestało padać pojechałem z koleżanką na impreze takie dożynki skuterkiem wszystko ładnie pięknie śmigał wracaliśmy zaczęło padać więc pojechaliśmy do mnie gdy weszlismy do domu dostalem telefon od kolegi aby jak najszybciej do niego przyjechać no wiec zostawilem kolezanke z siostra niech sobie gadaja i jechalem jak głupi mokro ślisko a ja jade ponad 80 nagle skuter stracił moc tzn przez jakieś 20 metrów jechał 10-15 km/h myślałem że nałapał wody i trzeba bedzie wylać ją z siatki no ale nagle znów ją odzyskał i zdążyłem rozpędzić się do 70 i musialem hamować bo juz bylem na miejscu zajechalem do kolegi skuter chwile pochodzil pod dachem na wolnych obrotach zgasiłem go pojechałem z kolegą jego skuterem do miasta ponieważ on ma seryjny filtr powietrza i jemu nie dławi w deszcz po przyjeździe skuter nie chciał zapalić wróciłem jego pojazdem do domu odwiozłem kolezanke na drugi dzien kolega dzwoni ze moj skuter nie odpala wiec pojechalem no faktycznie nie pali przedmuchalismy cały gaźnik z syfu bylo go dość sporo uzylismy do tego celu kompresora nadal nic nie pali laliśmy pod świece też nic nie dycha nawet no wiec zaprowadzilem skuter do siebie i zacząłem się bawić wszystko co robiłem mianowicie samostart w gaźnik lanie do cylka i na świece nie dawało efektów sprawdzałem kompresje palcem no nie mogłem go utrzymać tak zeby mi go nie wydmuchało no ale nie mialem przyrządu aby to sprawdzić no więc pomyslalem ze zdejmę cylinder tak też zrobiłem cylinder ani jednej ryski nie dalo sie palcem wyczuć wgl stan na moje oko bardzo dobry tłok też ani nie przytarty ani nic wyczyściłem papierem ściernym cieńkim osad tam gdzie jest strzałka bo był cały czarny tak aby tłok był czysty tzn nie porysowałem nie przytarłem tylko wyczyściłem z osadu to samo głowice zmieniłem pierścienie z mysla ze jak tłok nie przytarty cylek tez nie to powinno polatać jeszcze na nowych pierścieniach …. sprawdzam znow palcem kompresje jeszcze większa się wydaje no ale nowe pierścienie to sie nie dziwie leje pod swiece do cylindra nic kope kope nic jedynie czasami na chwile mruknie jak go mocniej kopne wymieniałem świece sprawdzałem iskre aż niebieska no nie mam pojęcia co może być czasmi strzeli z tłumika macie jakieś propozycje ?

    #174672
    Seiandin
    Uczestnik
    • Postów: 100

    Na to pomysłów nie mam, ale należą się gratulacje za najdłuższe zdanie bez używania interpunkcji – respekt.:]

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #174680
    snajper061
    Użytkownik
    • Postów: 691

    a zaworu już nie wyczyściłeś syf na membranach i możesz se kopać

    #174702
    zbeloxer
    Użytkownik
    • Postów: 135

    zawór wydaje się czysty

    #174703
    zbeloxer
    Użytkownik
    • Postów: 135

    ale jak leje pod swiece i on nie zagada to co maja do tego membrany ?

    #174704
    snajper061
    Użytkownik
    • Postów: 691

    zna czy nie wyjąłeś i nie wyczyściłeś,a membrany zapobiegają cofaniu się mieszanki

    #174705
    zbeloxer
    Użytkownik
    • Postów: 135

    wyjmowałem wydaja sie czyste , lecz jedna przepuszcza światło nie duzo ale jednak skuter pluł mi benzyna przez gaźnik zmienilem dysze nadal pluje ale mniej no ale jeździł tylko czemu nawet zagadać nie chce skoro leje pod swiece ?

    #174732
    zbeloxer
    Użytkownik
    • Postów: 135

    skuter działa dzieki za udzielanie sie pozdrawiam

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button