skuter pali kable przy odpalaniu

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #734295
    Paweł Jumper
    Uczestnik
    • 1
    • 2Postów:

    witam posiadam skuter Rex 450 Offlimit
    w prawym przełączniku nie działa ani przycisk rozrusznika ani świateł
    natomiast w lewym przełączniku klakson działa kierunkowskazy też ale światło dopiero po naciśnieniu przycisku po puszczeniu przycisku znowu nie działa
    przy próbie odpalania z rozrusznika nagle zaczął dymić się czarno biały kabel w module oraz czerwony kabel idący do nikąd
    zmieniłem instalacje,przełączniki,iskrownik,moduł,regulator napięcia,rezystor i dalej to samo co może być przyczyną

    #734296
    Wombat
    Moderator
    • 55
    • 21 949Postów:

    jak to dymi ci kabel idący donikąd??
    po naciśnieciu jakiego przycisku działa ci światło?

    no i musisz sytuacje jaśniej opisać. było dobrze i tak sie nagle zrobiło, kupłeś takie, tak sie zrobiło dopiero po tym jak w to ręce wsadziłeś..itd

    #734387
    Paweł Jumper
    Uczestnik
    • 1
    • 2Postów:

    ok dowiedziałem się co to za kabel jest to kabel z taką puszeczką czarną (przekaźnikiem rozrusznika)
    pali się on po przekręceniu stacyjki wraz z czarno białym kablem w module
    ale nie wiem jak to się stało kupiłem skuter i już tak było myślałem że dam rade to naprawić ale nie udaje mi się

    #734388
    Wombat
    Moderator
    • 55
    • 21 949Postów:

    no to szukaj elektryka. opisujesz tak bezładnie że raczej nikt sie nie porwie na ciągniecie cie za jezyk i badania krok po kroku

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button