skuter odpal i gasl, teraz wogole nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #79049
    Elemelegunda
    Użytkownik
    • 1
    • 5Postów:

    Witam, mam problem z moim skuterem ;( czytałem inne tematy, nie moge nadal znalezc przyczyny. Mam chiński skuter rok prod. 2007, przebieg 5689km, 4t, 49cm3. Skuter stał cała zime zepsuty, dalem go do naprawy, zrobili i jezdzil bardzo dobrze po na prawie uwarzalem zeby go nie przegrzac. przejechalem nim po naprawie jakies 400km, pewnego dnia wracalem z plazowki(5km) bylo ok, po 30min chcialem go odpalic i musialem kopac chyba z 50 razy az wkoncu odpalil i to sie powtorzylo okolo 5 razy jak juz odpalil to chodzil dobrze. teraz wogole nie chce opdalic ;(
    Wymieniłem w nim:
    -swieca
    -olej
    -cewka
    -modol zaplonowy
    -akumulator
    – i pare innych drobiazgow

    gaznik czyscilem chyba z 10 razy (caly rozkrecalem i czyscilem wszystko ) filtr powietrza wyczyszczony filtr paliwa tez.
    mam caly bak paliwa a tu taki numer nie mam pojecia co sie moglo stac ;/ PROSZE O POMOC, z gory dzieki, pomoga nawet drobne sugestie 😉
    Pozdrawiam ;D

    #79054
    wodka85
    Użytkownik
    • 31
    • 211Postów:

    moze akumulator sie rozładował bo prądnica się zepsuła i nie laduje aku w czasie jazdy ?

    #79065
    Elemelegunda
    Użytkownik
    • 1
    • 5Postów:

    aku jest ok ;D jest nowy na wszelki wypadek ladowalem go cala noc ;P
    dodam ze skuter nie odpalal na rozrusznik tylko na kopa ;P
    zeby odpalil to trzeba bylo w miare mocno kopnac jak byl zimny, a jak byl cieply to za pierwszym latwo odpalal

    #79077
    DooOminO
    Użytkownik
    • 56
    • 1 610Postów:

    wodka85 napisał:

    moze akumulator sie rozładował bo prądnica się zepsuła i nie laduje aku w czasie jazdy ?

    przecież napisał, ze ma nowy aku..

    co do pytania to może masz słabą kompresję ?

    #79086
    rkos
    Użytkownik
    • 32
    • 677Postów:

    a zdejmij filtr powietrza i zatkaj otwór w gaźniku i napisz czy pali:)

    #79094
    Elemelegunda
    Użytkownik
    • 1
    • 5Postów:

    juz wczesniej zatyklem kilka prob i zero reakcji, kompresje kumpel mi sprawdzal, mowil ze dobra kompresja w skuterach jest tak 9-10 w moim jest 9 wiec chyba ok. troche dziwna sytuacja dzisiaj czyscilem kolejny raz wszystko i to samo… skuter chodzil ok pewnego razu odpalal i odrazu gasla pare razy udalo sie go odpalic odstawilem na noc i potem zero reakcji. czy przyczyna tego moga byc rozregulowane zawory ? moze sie cos zapchalo? nie znam sie za bardzo na tym

    #79558
    Elemelegunda
    Użytkownik
    • 1
    • 5Postów:

    czy nie ma osoby ktora mogla by mi pomoc ?

    #79576
    Kapuchon
    Użytkownik
    • 18
    • 2 689Postów:

    Sprawdź czy jest dobra iskra, czy paliwo dochodzi do gaźnika i sprawdź zawory.

    #79871
    Elemelegunda
    Użytkownik
    • 1
    • 5Postów:

    zawory regulowane wczoraj, paliwo dochodzi swieca i iskra w jaknalepszym stanie jesli chodzi o doplyw paliwa do jest ok. jak proboje go odpalic to nawet lekko dymek leci z tlumika i czuc spaliny. niestety dalej stoje w miejscu ;/ jak mozna sprawidzc czy modol zaplonowy jest ok ?

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button