Skuter nie pali

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #311272
    Luki2009
    Użytkownik
    • Postów: 11

    Pewnego dnia chciałem pojeździć skuterem. Poszedłem go zapalić i odpaliłem go z wielkim trudem, następnie ruszyłem i po około 10 metrach coś go przymuliło i zgasł od tej pory nie mogę go zapalić. Nie mam już więcej pomysłów co może mu dolegać. Czyściłem gaźnik, zmieniałem świecę, ustawiałem zawory, rozrząd także i nadal nic ani nie załapie nawet na sekundę. Pomocy!

    #311276
    Wombat
    Moderator
    • Postów: 20 947

    jak ci pomóc chłopie?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #311280
    Luki2009
    Użytkownik
    • Postów: 11

    Nie wiem co jeszcze mogę zrobić przy tym skuterze aby zapalił dodam jeszcze że to silnik 4t

    #311281
    Wombat
    Moderator
    • Postów: 20 947

    możesz zacząc od tego ze napiszesz jaki to skuter i jaki to silnik – skoro piszesz o zaworach to wnioskuje że 4T.. ale to troche mało.
    Jaki przebieg, ile stał, czy iskra jest? świeca zalana czy sucha, stan filtra powietrza, stan kranika podciśnieniowego, czy zalewa gaźnik i paliwo płynie przewodami, czy jesteś pewien że na 100% poprawnie umiesz wyregulować zawory? czy mierzyłeś kompresje?

    #311282
    Luki2009
    Użytkownik
    • Postów: 11

    Jest to skuter kymco zx, ale silnik był przekładany i mam teraz silnik 4t 139qmb o pojemności 70 centymetrów sześciennych. Skuter ma przejechanie 8000 km, stał może 2dni, iskra uboga ale jest. Świecę zalewa dopiero po dłuższym kopaniu. Filtr powietrza czyściłem, paliwo dochodzi przewodami, gaźnika nie zalewa. Zawory wyregulowane na 100% dobrze. Mierzyłem kompresję jest doba.

    #311283
    Wombat
    Moderator
    • Postów: 20 947

    ile ma tej kompresji?

    #311284
    Luki2009
    Użytkownik
    • Postów: 11

    9 bary

    #311285
    Wombat
    Moderator
    • Postów: 20 947

    stestuj na samostarcie – zobczysz czy to nii problem z dostawą paliwa. wtedy gaźnik do czyszczeia i regulacji

    #311286
    Luki2009
    Użytkownik
    • Postów: 11

    Gaźnik był regulowany i oczyszczony, a nawet jak wleję paliwo pod świecę to i tak nie zapali.

    #311288
    Wombat
    Moderator
    • Postów: 20 947

    ja w to wlewanie paliwa pod świecę to tak średnio wierze – wole samostart.
    Ale skoro masz kompresje, paliwo dociera (załóżmy że w odpowiedniej ilości) i masz iskre – no to albo ta iskra jest za słaba albo nie jest w tej chwili co potrzeba.

    #311290
    Luki2009
    Użytkownik
    • Postów: 11

    Samostart jak to się robi?

    #311291
    Wombat
    Moderator
    • Postów: 20 947

    kupuje sie i sie psika we wlot do filtra powietrza.
    tym sie rózni od lakieru do włosów że nie niszczy gąbki filtra i często ma własciwości smarująca – jak mieszanka w 2T

    #311292
    Luki2009
    Użytkownik
    • Postów: 11

    Jutro sprawdzę.

    #311308
    Luki2009
    Użytkownik
    • Postów: 11

    Skuter na samostarcie także nie zapali kupiłem samostart k2

    #311310
    paci
    Moderator
    • Postów: 5 812

    Gaźnik,moduł,cewka wn,jedno z tych trzech.

    #311330
    Luki2009
    Użytkownik
    • Postów: 11

    Dodam jeszcze że w pewnym momencie obracania kołem magnetycznym lub kopania jest bardzo duży opór.

    #314857
    Robson_b
    Użytkownik
    • Postów: 2

    Hey Luki.
    Twoj problem podobny do mojego.
    Czy rozwiazales swoj z odpalaniem?
    Pozdrawiam.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button