Skuter NIE ODPALA!

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #304457 Reply
    Łukasz Urbański
    Użytkownik
    • 2
    • Postów: 5
    • Postów: 7

    Siema, tak jak w temacie. Na zimnym po paru probach moze odpali a na cieplym to wogole, zawory regulowalem na 0,06 i 0,05 (kolejno: ssacy i wydechowy). Odpalam tylko na kopniak bo aku juz padl. Z gory dzieki, licze na pomoc!

    #304458 Reply
    NieMamNazwy
    Użytkownik
    • 1
    • Postów: 5
    • Postów: 6

    Sprawdź rozrząd czy nie przeskoczył i ważna kompresja

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #304462 Reply
    Łukasz Urbański
    Użytkownik
    • 2
    • Postów: 5
    • Postów: 7

    Przy ustawianiu zaworkw rozrzad ustawilem na literke T i wiekszy otwor byl na srodku

    #304472 Reply
    Łukasz Urbański
    Użytkownik
    • 2
    • Postów: 5
    • Postów: 7

    Zapomniałem dodać, że to 4T

    #304473 Reply
    Adam Ornowski
    Uczestnik
    • 20
    • Postów: 115
    • Postów: 135

    to chyba na wydechowym powinno być więcej niż na ssącym , przynajmniej u mnie tak jest .

    #304474 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    podładuj akumulator.
    iskre masz?
    świece zalewa jak nie odpala (tzn czy podaje paliwo)?
    kompresje możesz sobie zmierzyć?

    #304480 Reply
    Łukasz Urbański
    Użytkownik
    • 2
    • Postów: 5
    • Postów: 7

    Aku juz padl wiec nie podladuje, iskra jest, paliwo dochodzi, no zobacze czy mam czyms zmierzyc

    #304488 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 377
    • Postów: 21 432

    a nie wpadłes na to że padnięty akumulator może być takim obciążeniem dla instalacji że jest problem z zapłonem?

    #304497 Reply
    Łukasz Urbański
    Użytkownik
    • 2
    • Postów: 5
    • Postów: 7

    Nie pomyślalem, a jak wykręciłem świece to byla mokra i zaoliwiona i co to może oznaczać?

    #304500 Reply
    Łukasz Urbański
    Użytkownik
    • 2
    • Postów: 5
    • Postów: 7

    Wyjąłem wężyk od krućca ssącego i wywalił chyba powietrze ( nie wiem do konca bo sie tak nie znam ) i zapalił, a jak wężyk zpowrotem zaloże to gaśnie..

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter NIE ODPALA!
Twoje informacje:




Back to top button