Skuter nie odpala

Dodaj nowy temat na forum

! Forum Serwis Skuter nie odpala

Ten temat zawiera 7 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Pollyy Pollyy 4 lata, 1 miesięcy temu.

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)
  • Autor
    Wpisy
  • #189531
    Zdjęcie profilowe Pollyy
    Pollyy
    Użytkownik
    • Postów: 17

    mój skuter to longjia exactly 2t . tydzień temu skuter nie odpalał więc postanowiłem wymienić świecę nie to nie dało następnie moduł , potem iskrownik i cewkę nadal nic więc postanowiłem przeczyścić gażnik i filtr powietrza ;/ i nadal nic kompletnie akumulator nowy i ładwany , paliwo dochodzi do gażnika iskra jest

    #189532
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 524

    brak kompresji ?

    ziuuummmm…. (nie bije piany na PW)
    #189533
    Zdjęcie profilowe Pollyy
    Pollyy
    Użytkownik
    • Postów: 17

    kompresja jest ;/ bo palec wypycha . macie inne pomysły ?

     
    Czytaj
    REKLAMA

    Wybierasz stylowe dwa koła czy mocarne trzy? Peugeot Django 125 i Metropolis 400 na prawo jazdy B!

    Dzięki Peugeot możesz się wyróżnić. Wybierz Peugeot Django 125 lub trójkołowy skuter Metropolis 400. Do prowadzenia obu wystarcza jedynie prawo jazdy kategorii B.
    #189534
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 524

    palcem to sobie możesz w nosie podłubać a nie sprawdzać wartość kompresji.
    Ona nie „ma być” ona ma być odpowiednio wysoka

    ziuuummmm…. (nie bije piany na PW)
    #189542
    Zdjęcie profilowe Pollyy
    Pollyy
    Użytkownik
    • Postów: 17

    To jak mam to poprawnie sprawdzić ?

    #189543
    Zdjęcie profilowe Deep_Nothingness
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Prosty sposób sprawdzenia. Włącz zapłon i pomęcz kopkę. Następnie wykręć świecę, jeżeli będzie mokra, to paliwo dochodzi. Następnie nie wkręcając świecy do głowicy nałóż na nią fajkę i przytknij do metalowej części (rama, stópka) i znów porusz kopką. Jeżeli zobaczysz iskrę, to układ elektryczny działa. Wtedy na pewno będzie brakowało kompresji, czyli silnik do remontu.

    Było, ale się zmyło:
    Zipp Quantum RS
    Toros F16
    Keeway Hurricane
    Obecnie lata:
    Romet K125
    #189547
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 737

    Jak są brudne membrany to i iskra będzie i kompresja a nie odpali.psiknij plaku do gaźnika od strony filtra i spróbuj.

    #189550
    Zdjęcie profilowe Pollyy
    Pollyy
    Użytkownik
    • Postów: 17

    Koledzy kochani zrobiłem tak jak poradziliście wszystko jest ok . Ale nadal nie odpala ;/ może tłok od cylindra spuchł ?

Oglądasz 8 postów - 1 przez 8 (z 8 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie