Skuter nie ciągie

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #645153
    dwko
    Uczestnik
    • Postów: 10

    Witam w zeszłym roku kupiłem skuter jechał 60 licznikowe, wiosną po zimie zaczęły się problemy. Bardzo słabo przyśpiesza jedzie do 40 jak dodaje gazu zwalania tylko na małym gazie jedzie. Wyregulowałem zawory nic. Wyczyściłem sprężonym powietrzem gaźnik. Wymieniłem pasek napędowy – nic. Wariator i sprzęgło wydają się się w dobrym stanie silnik ma 5tys przebiegu. Wymieniłem gaźnik na Deni i dalej nic. Świeca czarna okopcona czarna niby za dużo paliwa a nie ciągnie. Wymieniłem świecę i dalej nic. Teraz po regulacji gaźnika z trudem rusza. POMOCY niema już pomysłu.

    #645174
    Wombat
    Moderator
    • Postów: 20 976

    łoja jak nie ciągie oto chyba sien zepsun.
    kompresje mierz i paczaj czy dobra

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #645176
    dwko
    Uczestnik
    • Postów: 10

    Kompresję ma dobrą jak mierzyłem jesienią to było OK i dobrze ruszał jechał od tego czasu przejechałem ze 100 km. Czy to możliwe że żle wyregulowany gaźnik nie pozwala na rozpędzenie się skutera? Starałem się wyregulować według poradników w sieci a le nawet po zmianie gaźnika są podobne objawy więc to chyba nie gaźnik.

    #645179
    Wombat
    Moderator
    • Postów: 20 976

    jeżeli zakładasz optymistycznie że od jesieni stan silnika sie absolutnie nie zmienił to nie ma co się zajmować kompresją. Ale gaźnik ci sie chyba tez nie zmieniał a zakładasz że jest źle wyregulowany – zresztą wymieniłes go i jest jak było wiec to chyba nie to.

    #645195
    Karken123
    Uczestnik
    • Postów: 38

    2t czy 4t?

    #645260
    dwko
    Uczestnik
    • Postów: 10

    4t oryginalne 50. Jeszce raz biorę się za gaźnik bo po zimie dziwnie palił jeżeli nie to może wariator lub sprzęgło? Czy można zobaczyć jak to działa ze zdjętą pokrywą? Zakładam że będzie widać ewentualny uślizg na pasku i bendix rozrusznika trzeba wyjąc bo nie będzie miał oparcia. Czy dobrze dedukuję?

    #645264
    Wombat
    Moderator
    • Postów: 20 976

    uślizgu paska nie zobaczysz – a nawet wręcz może go nie być kiedy podniesione do góry koło prawie nie bedzie stawiać oporu.
    Uslizg w napedzie czujesz w czasie jazdy – kiedy obroty rosną a proporcjonalnie do tego nie przyśpieszasz (no chyba że własnie wsadziłeś zbyt lekkie rolki – ale wtedy i tak to jest proporcjonalnie tylko max jest niższy).
    Z tym odpalaniem bez pokrywy to też trzeba uważać bo po pierwsze może wypaść bendix rozrusznika (co sam zauważyłeś)i bedzie masakra a po drugie są konstrukcje w których przedłużenie osi tylnego koła (oś dzwonu sprzęgła) jest podparta na łożysku w pokrywie. Bez pokrywy nie ma tego podparcia. Ale jak ogarniesz bendix a podparcie w pokrywie nie ma – to możesz spoko odpalać.

    #645291
    Karken123
    Uczestnik
    • Postów: 38

    Jeśli coś by się działo z wariatorem lub z sprzęgłem to skuter łapałby obroty ale nie będzie chciał ruszyć ale Możesz sprawdzić stan rolek jeśli już jesteś pewny ze to wlasnie t tym znajduje soe problem

    #645501
    dwko
    Uczestnik
    • Postów: 10

    Witam ponownie. Trochę się nagrzebałem ale nadal nic. Może wyliczę co wymieniłem: pasek napędowy, wariator, sprzęgło, moduł zapłonowy, cewkę wysokiego napięcia, świecę, gaźnik, nowy cylinder z głowicą na 72ccm. Motor zapala bez problemu chodzi na wolnych obrotach reaguje na gaz jak dam gazu koło na nóżkach ładnie się wkręca. Jednak nie che jechać. Nie che jechać z trudem rusza jak dam gazu nie gaśnie a trochę obroty jakby spadały, czasami jedzie bardzo wolno a czasami wcale. Nie wymienione jeszcze tylko uzwojenie cewki zapłonowej i czujnik impulsatora – czy to może być przyczyną? Zachowuje się jak przed wymianą cylindra a teraz teoretycznie powinien mieć dużą moc. Pomocy jestem w czarnej d…….

    #645503
    Wombat
    Moderator
    • Postów: 20 976

    „skuter powinien miec moc” – to jak sam widzisz stwierdzenie z pudełeczka pobożnych życzeń i znowu coś zakładasz.
    Nie jest też jasne KIEDY te różne rzeczy wymieniałes – czy dwa dnie temu i nic to nie dało czy też rok temu i taki stan po prostu jest.
    Wymieniając cylinder musisz wymienić zestaw (z głowicą) bo tylko wtedy wiesz że zestaw ma odpowiednią kompresje – wymieniając sam cylinder mogłes go źle dopasować do głowicy i sprezanie jest marne.
    Jeżeli wymieniałeś głowice to czy dotarłes zawory?
    Wiec podsumowując kwestie głowicy i cylindra jeżeli wszystko zrobiłeś prawidłowo – to mierz kompresje. Wynikiem pomiaru nie jest informacja OK / Nie OK – tylko wartość w jednostkach. To ci powie czy jest OK czy też masz szukac innych przyczyn.
    Faluje ci na wolnych – samo to świadczy o tym że to nie jest wyregulowane lub sprawne.
    Oprócz wymian trzeba te elementy wyregulować. Zarówno napęd jak i gaźnik. SKoro masz czarną świece to albo gaźniki (bo jak rozumiem masz dwa) podają za bogato – za duża dysza wolnych i/lub główna – albo też kompresja jest marna.
    Jest też kwestia schludnego i poprawnego montażu, szczelności dolotu – ale tego przez internet nikt ci nie sprawdzi.
    Jak ci zapłony nie wypadają to na razie tn impulsator i cewke zostaw w spokoju.

    #645858
    dwko
    Uczestnik
    • Postów: 10

    Dzięki Wombat za cenne rady. Problem myślę że pokonany ale po kolei. Jak pisałem kupiłem skuter w zeszłym roku jeździł dość dobrze. Wiosną nie dało się jeździć. Dzisiaj rozebrałem wszystkie gaźniki. Oryginalny gaźnik rozebrany wyczyszczony przedmuchany sprężarką i nic. Gaźnik to KYMCO oznaczenia CVK HL IC TW. Iglica ma 5 rowków spinka na 3 środkowym, średnica tłoka z membrana 16 mm dysza główna 85. Teraz wiem że przewymiarowana ale dlaczego wcześniej dobrze chodził (cylinder oryginalny 50 ccm). Wymieniłem gaźnik na DENI PD 18J kupiony używany, wszystko sprawdzone, wyczyszczone przedmuchane i znów nic nie jedzie choć obroty jałowe i zapalanie bez zarzutu jak poprzednio. Tu dysza 72 iglica ma 3 rowki spinka jest na środkowym tłoczek membrany średnica 20 mm gaźnik bez pompki przyśpieszającej. Wyczytałem w sieci ze do 50 można stosować dysze do 75 a do 85 dla pojemności 80 ccm (47 mm). Ale znowu nie ciągnie. Wymieniłem pół bebechów jak opisałem powyżej i nic. Zmierzyłem kompresję wyszło prawie 11 kg/cm2 czyli dobrze (10,5 do 10,8 bo wskazówka przy próbie drgała a nie mam blokady a kręciłem z akumulatora samochodowego bez gaźnika). Wkurzyłem się strasznie wymieniłem na nowy dość wysokiej jakości cylinder 72 ccm (47mm) do tego głowica do 80 z powiększonymi zaworami i tłok z wklęsłym denkiem. Złożyłem odpalam reguluję obroty próba jazdy i nie ciągnie o fack. Kupiłem w Niemczech cały kompletny silnik z prawie nowego skutera nawet dobrze nie pobrudzony ale gościu mocno zaliczył glebę połamał plastiki skrzywił przednie amortyzatory trochę się pokiereszował ale sinik plus cewkę, moduł, linki za grosze (50 Euro) sobie kupiłem będzie jako dawca. No i oczywiście w desperacji odkręciłem gaźnik z tego zapasu założyłem do skutera i bez zmian !!!!! Wymiana cylindra myślę ze przeprowadzona poprawnie z wykształcenia jestem inż mechanikiem więc chyba błędu nie zrobiłem ale kompresji po wymianie już nie mierzyłem. Gaźnik ten ma oznaczenie PD 18J B standard of zc oczywiście chinol. Na dyszy głównej brak oznaczeń na moje oko gdzieś 70 (ale wiadomo co na oko) iglica spinka w najniższym położeniu, tłoczek z przeponą średnica 16 mm. W desperacji w serwisie kupiłem nowy gaźnik do 80 ccm i o dziwo napisane było że ma dyszę 72!!!. Jak mnie zapewniali w serwisie jest to co prawda chinol ale dobrej jakości zresztą na obudowie napisane Japan designed, jest z pompką przyspieszającą i metalowym tłoczonym dekielkiem jak w DENI. Nic nie rozbierałem nic nie czyściłem nie rozkręcałem nie sprawdzałem iglicy średnicy tłoczka czy dyszy głównej po prostu założyłem podregulowałem wolne obroty i ciągnie ekstra wszystko jak ręką odjął. Ciągnie jak dziki na razie nie jechałem szybciej jak 40 do 300 km nie będę jechał powyżej 30 d0 40 km/h. Dopiero po 1000 będą testy prędkości przyśpieszenia itp. Cylinder i głowicę nie po aby zap…… jak to piszą małolaty ale aby zwiększyć swoje bezpieczeństwo i poruszać śię z ruchem. Nie wiem czy do końca sezonu dobije do tego 1000 km aby dobrze dotrzeć cylinder i tłok ale chętnie skorzystałbym z doświadczenia Wombat jak skonfigurować te gaźniki jak powyżej aby dobrze chodziły z moim silnikiem bo doświadczenie w tuningu mam żadne. Dzwon, sprzęgło, wariator, odblokowany moduł mogą pozostać fabryczne. Skuterem zamierzam jeździć rekreacyjnie, do lasu na grzybki do sklepu w weekend na przejażdżkę w każdym razie nie na wyścigi. Dzięki Wombat za rzeczowe porady.

    #646053
    Wombat
    Moderator
    • Postów: 20 976

    czyli reasumując – pomogła wymiana gaźnika.
    Wiec albo poprzednie dwa były zwalone albo fartem trafiłeś na gaźnik z odpowiednią kombinacją średnicy i dyszy głównej i pieknie chodzi. Pozostaje doregulować albo nawet i nie.
    Jak już troche pojeździłeś to zobacz kolor świecy i jak jest poprawny a skuter spala mniej więcej tyle ile powinien to po prostu tego nie rusz i używaj.

    #646054
    dwko
    Uczestnik
    • Postów: 10

    Ponowię pytanie jakie powinny być z grubsza regulacje tych gaźników które są opisane powyżej do 80 ccm a jakie do 50 ?
    Dlaczego gaźniki zalewają przy otwieraniu przepustnicy czy to tylko wina ustawień czy są „uwalone” co według ciebie znaczy uwalony gaźnik?
    Pytam bo nie wiem czy można jeszcze je zastosować, myślę że nawet jak byłyby źle ustawione tzn. iglice, dysze to może silnik by mulił nie miał dobrych osiągów, kichał, dymił ale jak przy dodaniu gazu nie rusza czy nie przyśpiesza to dziwne a na jałowych chodzi pięknie. Może jest jakieś uszkodzenie gaźnika o których nie wiem.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button