Skuter nie chce jechać

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #103596
    reuser21
    Użytkownik
    • 2
    • 6Postów:

    Witam ! Jestem nowym użytkownikiem na tym forum, i nie za bardzo znam się na mechanice skutera itd. Otóż teraz gdy roztopił się śnieg chciałem wznowić jazdę moim Keeway-em F-act, naładowałem akumulator, lecz po odpaleniu skutera działa on jedynie na manetce obróconej do końca,(gdy ją puszczam gaśnie) ale obroty dochodzą do 20, 30 tys. W związku z czym nie chcę on ruszyć i wyłącza się. Co może być tego przyczyną ? Czy z naprawą poradziłbym sobie sam, czy lepiej od razu zanieść do serwisu ? Z góry dziękuję z wszelką pomoc. Pozdrawiam !

    #103602
    sebek
    Użytkownik
    • 9
    • 91Postów:

    20-30 tys obrotów – dobry żart 😉

    Sprawdź gaźnik(wyreguluj) i sprzęgło…

    #103605
    adasiowwy
    Użytkownik
    • 81
    • 289Postów:

    Z gaźnika pewnie linkę zdjął i dochodzi mu do 20, 30 tyś obrotów. 😛

    #103606
    monek100
    Użytkownik
    • 12
    • 296Postów:

    jak ja odpaliłem skuter po zimie w tamtym roku to przez pierwsze 5 minut właśnie tak mulił gasł itp. Potem wróciło do normy. Przeczyść gaźnik i filtr powietrza.

    #103607
    reuser21
    Użytkownik
    • 2
    • 6Postów:

    Ok, dzięki za pomoc w najbliższym czasie postaram się wykonać wszystko co napisaliście i dam znać jak poszło.

    #103729
    reuser21
    Użytkownik
    • 2
    • 6Postów:

    Ok na początek wyczyściłem gaźnik i jakoś go wyregulowałem, niestety to nie dało żadnych efektów. Dzisiaj przez jakiś czas przytrzymałem manetkę do końca przez 30s i nagle skuter wszedł na normalne obroty, ale „wypluł” olej z rury wydechowej i biały dym. Zgasiłem go i znowu odpaliłem, postąpiłem tak jak wcześniej czyli przytrzymałem manetkę i ten sam efekt. Zrobiłem tak i trzeci raz, lecz wtedy skuter zaczął gasnąc. Skuter po odpaleniu trzyma się obroty coś ok. 1500 do 2000, ale gdy przekręcam manetkę słabnie i zaczyna gasnąc. Czy mógł się zatrzeć ? A jeżeli nie to co to może być ?

    #103734
    Omegos1996
    Użytkownik
    • 10
    • 120Postów:

    a sprawdź świece? może nie daje odpowiedniej iskry? wiesz ja miałem to w skuterze że po dodaniu gazu gasł ale na wolnych obrotach było okey i też nie chciał wgl jechać ;/ po wymianie świecy wróciło do normy 😉

    #104320
    reuser21
    Użytkownik
    • 2
    • 6Postów:

    Więc problem wyeliminowany, wyczyściłem filtr powietrza, jeszcze raz gaźnik i wymieniłem paliwo. Stare paliwo było zmieszane z wodą ! Szkoda że nie pamiętałem gdzie ostatnio tankowałem. Najważniejsze w tym wszystkim jest to, że skuter działa tylko trzeba było znowu wyregulować gaźnik. Dziękuję za pomoc 🙂 Pozdrawiam !

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button