Skuter ma trudnosci z odpaleniem ( kymco super 9 )

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #233661 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    Witam wszystkich jednosladowcow 🙂
    Mam problem ze swoim skuterkiem Kymco Super 9.
    Pierwsza rzecz: nie dziala 😀
    Skuter normalnie kręci tak jak powinno być.
    Już praktycznie chodzi ale jak mu puszcze rozrusznik to poprostu staje. Gdy prysne mu samostartu i psikam powietrza z kompresora do filtra to ledwo ledwo co zapali (o.O) i wtedy juz normalnie chodzi. Lecz bez tego nic nie dziala. Ogólnie tak: gdy ma wysokie oboty jak juz chodzi to wszystko jest normalnie ale nie idzie go zapalic normalnie bez samostartu i tyle.
    Sprawdzilem nastepujace rzeczy:
    Iskra jest piekna
    Kompresja jest
    Cylinder i tłok w idealnym stanie.
    Paliwo w gaźniku jest
    Membranki ok
    Gaznik wyczyszczony
    Tłumik nie jest zapchany
    Swieca nowiutka
    pewnie jeszcze o czyms zapomniałem ale ogolnie to zostal mi tylko zaplon i modul ale nie wiem czy to na pewno jest tego wina…
    Prosze o szybkie ale madre odpowiedzi.
    W razie wszelkich pytan co do skutera proszę pisac, ewentualnie mogę zrobić filmik jak skut kreci ale mysle ze jest zbedny…
    Pozdro 4 all.

    Edit:
    wrzucilem filmik z rozruchem skutera
    http://www.youtube.com/watch?v=WZp9spLprlo

    #233662 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    Pytanie do ciebie robiłeś przy nim jakiś tuning ? Czyściłeś filtr powietrza i gaźnik ? Regulowałeś gaźnik ?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #233663 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    Aktualnie mam założony tłumik tecnigas next r, wariator małossi, sprzeglo hebo, wieksza dysza, i cala regulacja czyli sprezynki, sprezyna, rolki itp.

    Wyczyszczony jest filtr i gaźnik… bez filtra tez nie dziala. Gażnik był ustawiony dobrze a skut się zepsul. Teraz po czyszczeniu nie mam jak wyregulować.

    [ Dodano: 27-08-2009, 09:46 ]
    Nikt już mi nie pomoże ?? :-/

    #233664 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    Zmień dysze na większą bo ma za małą dawkę paliwa i reguluj i jeszcze raz reguluj :mrgreen:

    #233665 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    pomyśl co napisales ! skuter zawsze dobrze dzialal tylko cos go zaczelo bolec…
    a możliwe jest cos takiego ze nie zasysa gaźnik powietrza ?

    a co do regulacji to nie mam jak wyregulować bo skuter juz w ogóle nie pali…

    #233666 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    Dla mnie to wygląda tak, odpalasz go jak jest zimny ze startera, a tak się nie robi. Silnik jest zimny, to mocno z kopa i na ssaniu ( jeśli masz ręczne ). Sprawdź czy jest iskra na świecy, i czy masz w ogóle paliwo w baku ^^. A kolejna rzecz, nie odpalaj go z gazem. Może być też tak że gaźnik masz źle wyregulowany, odkręć bardziej śrubę od powietrza, powinno pomóc, na początku jak odpali będzie kręcił duże obroty, ale na odpalonym będziesz mógł go sobie elegancko poustawiać. A jeszcze jeden sposób na odpalenie, TYLKO PAMIÊTAJ Z KOPNIAKA ODPALAJ wykręcasz świece, bierzesz trochę paliwa w strzykawke, może być cała strzykawka, dajesz mu bezpośrednio do cylka, tam gdzie się świece wkręca, moczysz trochę świece i wkręcasz ją, powinno odpalić za pierwszym kopnięciem 🙂

    Próbuj wszystkiego,
    Pozdrawiam.

    #233667 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    hmmm a może ci sprzegło rozrusznika siadło albo łożyska na wale zatarte 🙂

    #233668 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    dziekuje za odpowiedzi, ide do skutera, jak wroce to napisze co i jak

    #233669 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    możliwe że Ci jakiś uszczelniacz wyskoczył i nie ma siły zassać paliwa tylko powietrze zasysa i nie pali.
    możliwe też że coś się rozszczelniło i bierze lewe powietrze albo wężyk od podciśnienia się podziurawił i jest nieszczelny.
    chodź z drugiej strony po dopaleniu trudnym jak chodzi dobrze to raczej powinno być wszystko ok z tamtych rzeczy co mówiłem.
    według mnie to wygląda jakby nie zasysał po prostu paliwa. jeśli iskra i kompresja jest idealna to jedynie to może być ewentualnie zasysa skądś masę lewego powietrza.
    jaką masz dyszę?

    spróbuj też jak pisał Veis, nalać trochę benzyny do cylindra i pokopać trochę efekt dużo może wyjaśnić ;p
    możesz wyłączyć zapłon pokopać go trochę z 30 kopnięć dobrze by było i potem włączyć zapłon i znów pokopać.

    #233670 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    Nie pierdziel. Nie kop go bez zapłonu, nalej mu benzyny tak jak pisałem, kopnij porządnie i powinien odpalić i śmigać, najlepsze lekarstwo dla piździków 😉

    #233671 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    Veis napisał:

    Nie kop go bez zapłonu,

    niby czemu nie?
    benzyna naleci a się nie przepali i by miał jakby nalał pod świece z tym że świecy odkręcać nie musi ;p
    mi jak po nocy albo długim postoju odpalić nie chce to zawsze kopne z 10 razy na wyłączonym zapłonie i potem już odpala bez problemu.

    #233672 Reply
    Anonim
    Gość
    • 4 512
    • Postów: 85 325
    • Postów: 89 837

    juz chyba wiem co się stalo…. łożyska na wale poszly się jeb… bo od strony magneta rusza się wal. dzis muszę zrobić sciagacz magneta to się zobaczy dokladniej

    [ Dodano: 01-09-2009, 21:33 ]
    mam jeszcze jedno pytanko, czy możliwe ze od samych lozysk skuter nie chcial chodzic ? bo uszczelniacze wydaja się byc dobre, a nie chciałbym wydac kasy w bloto…

    [ Dodano: 02-09-2009, 23:05 ]
    odpowie ktos mi na pytanie ?

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter ma trudnosci z odpaleniem ( kymco super 9 )
Twoje informacje:




Back to top button