Skuter ma problemy z odpaleniem oraz nie wkręca się na obroty powyżej 5tys

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #98468 Reply
    kamwnu
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Witam
    Mam problem ze skuterkiem Baotian BT49qt-9d. Problem polega na tym, że silnik ma problemy z odpaleniem oraz nie wkręca się na obroty.
    Problem pojawił się podczas jazdy na nowym oleju”zrobione ok.100km” skuter nagle stracił „wenę” do jazdy, z początku zaczeły spadać obroty na jeździe z górki, a tak 1km dalej po prostu zgasł. Nie wiem co jest grane wał jest nowy przejechane ma zaledwie 550km, z silnika wydobywa się dziwmy dzwięk jak by było łożysko zajechane, ale wyciągałem wał i łożyska są ciche”żadnych szelestów ani luzów” jedynie co to pompka oleju była zatarta, więc ją wymieniłem. Dało to niewiele ciszą pracę lecz nadal słychać szum jak by łożysk. Na cylindrze oraz tłoku brak śladów przytarcia „przebieg kitu to 5tys km”.
    Pozdrawiam

    #98469 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    A stan cylindra jaki jest? Tłok złapało?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #98473 Reply
    monek100
    Użytkownik
    • 12
    • Postów: 284
    • Postów: 296

    Jak mówisz że pompka oleju była zatarta to wygląda na to że cylinder jest przytarty. Smarowanie jest najważniejsze i to nie tylko w skuterach. Sprawdz czy nie ma śladów zatarcia cylindra. Sprawdz czy tlok ma ślady za pierścieniami i czy ma wyczuwalnie prążki takie.

    #100301 Reply
    kamwnu
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Na tłoku, pierścieniach oraz cylindrze nie widać żadnych rys, na dodatek nigdy mi nie złapało tłoka. Postaram się nagrać film jak silnik pracuje o ile uda mi się go uruchomić.

    #102695 Reply
    kamwnu
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Niestety nie udało mi się uruchomić silnika, więc zabrałem sie na rozłożenie go na części pierwsze. Zauważyłem, że :
    -sworzeń jest fioletowy i tak z 2/10 mm jest zjechany
    -łańcuszek rozrządu nie potrafi się ułożyć na równo”bardzo ciężko go obracać”
    -ślizgi od napinacza są wygięte i wytarte
    -na wale łożyska są w jak najlepszym porządku
    Mam nadziej, że wymiana tych elementów rozwiąże mój problem.

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter ma problemy z odpaleniem oraz nie wkręca się na obroty powyżej 5tys
Twoje informacje:




Back to top button