Skuter Hanglong/Motomar Praid Światła Problem

Dodaj nowy temat na forum

! Forum Skutery Skuter Hanglong/Motomar Praid Światła Problem

Ten temat zawiera 12 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez  Kacper Kicia Kiciński 2 lata, 12 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 13 łącznie)
  • Autor
    Wpisy
  • #307150

    Kacper Kicia Kiciński
    Użytkownik
    • Postów: 15

    Nie działają mi światła w skuterze tylne i przednie. Kierunki, klakson, zapłon, stop jest ale brak świateł. Po rozebraniu i sprawdzeniu miernikiem wychodzi na to że do regulatora napięcia dochodzi prąd i dalej już nic. Czy to wina regulatora?

    #307152
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 519

    skuterki na ogoł mają zasilanie świateł z osobnych cewek. musisz zobaczyć od żarówki w tył gdzie ci ginie prąd

    ziuuummmm…. (nie bije piany na PW)
    #307153

    Kacper Kicia Kiciński
    Użytkownik
    • Postów: 15

    Prąd ginie w miejscu regulatora

     
    Czytaj
    REKLAMA

    Wybierasz stylowe dwa koła czy mocarne trzy? Peugeot Django 125 i Metropolis 400 na prawo jazdy B!

    Dzięki Peugeot możesz się wyróżnić. Wybierz Peugeot Django 125 lub trójkołowy skuter Metropolis 400. Do prowadzenia obu wystarcza jedynie prawo jazdy kategorii B.
    #307155
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 519

    obawiam się że nie tu sprawdzasz

    ziuuummmm…. (nie bije piany na PW)
    #307158

    Kacper Kicia Kiciński
    Użytkownik
    • Postów: 15

    Sprawdzalem wszystkie kostki pod siedzenie i napiećie na aku jest 13 v. Kostka z kablami która prowadzi do regulatora ma prąd a przy regulatorze już nie. Czytałem również ze wtedy skuter ma nierówne obroty i tak też jest u mnie

    #307164
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 519

    nie masz światłą z przodu a sprawdzasz kostki pod siedzeniem… po kiego??
    .
    ty masz sprawdzać OD ŻARÓWKI W TYŁ aż dojdziesz do cewek
    powiększ sobie w nowym oknie/karcie

    ziuuummmm…. (nie bije piany na PW)
    #307167

    Kacper Kicia Kiciński
    Użytkownik
    • Postów: 15

    Nie mam światła z przodu i z tyłu. Ani długich ani krótkich ani postojowych nic

    #307168
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 519

    postojowych akurat zapewne nie masz fabrycznie. myslisz o pozycyjnych.
    A reszta bez zmian – od żarówki w tył.

    ziuuummmm…. (nie bije piany na PW)
    #307170

    Kacper Kicia Kiciński
    Użytkownik
    • Postów: 15

    Od żarówki z przodu aż do tyłu? xD Przecież to nie ma sensu skoro prąd od prądnicy ma się rozwidlać na przód i tył

    #307171
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 519

    Skoro wiesz lepiej to pozostaje mi życzyć szczęścia w diagnostyce układu elektrycznego.

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 10 postów - 1 przez 10 (z 13 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie