Skuter gaśnie i zapala.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #142664
    Zapalara222
    Użytkownik
    • 2
    • 4Postów:

    witajcie mam problem ze swoim kingwayem vayangerem 4t mianowicie jak odpale go z kopniaka to po chwili mi gaśnie co może być przyczyną ?
    ps: zapłon mam skręcony na szybko i tak że jest na stałe poprostu pociągnełem kabelek od jednej wtyczki do drugiej to może jest przyczyna ?

    #142665
    kuba90876
    Użytkownik
    • 30
    • 1 103Postów:

    regulacja Gaznika. ewentualnie sprawdź ssanie.

    #142929
    Zapalara222
    Użytkownik
    • 2
    • 4Postów:

    próbowałem regulować gaźnik ssanie też jest chyba okej.
    teraz jak pogrzebałem to trochę się zmieniło teraz wgl nie zapala jedynie jak nalewałem strzykawką to wtedy zapalił za sekunde dwie
    jak próbuje odpalić go z kopa to brzmi jak by chciał zapalić
    ale nie mógł napewno silnik kręci bo za każdym takim „warknięciem”
    leci kłębek spalin

    #142946
    ziomek1
    Użytkownik
    • 53
    • 556Postów:

    podkręć obroty

    #142963
    peciula
    Użytkownik
    • 8
    • 143Postów:

    Sprawdź zawory ja też tak miałem w baśce kolegi podparty był ssący

    #142965
    Anonim
    Nieaktywny
    • 19
    • 199Postów:

    kubaa w kazdym temacie twoja odp wyreguluj gaznik nawet jesli temat dotyczy elektryki:)

    #142993
    Zapalara222
    Użytkownik
    • 2
    • 4Postów:

    nie sprawdzałem jeszcze zaworów ale jeszcze to zrobię. hm a może to elektryka ? bo dziś podłączyłem z kumplem akumulator od samochodu i wskazówka paliwa w sumie wskazywała ile jest paliwa a silnik nawet nie zakręcił jak przekręciłem kluczyk i mam takie podejrzenie że to elektryka

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button