Skuter czterosuw nie odpala z rozrusznika, mimo że był wymieniany

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #639659 Reply
    Margonek
    Uczestnik
    • 1
    • Postów: 2
    • Postów: 3

    Witam. Piszę ponieważ mam problem z moim skuterem Kingway Varadero 50 z silnikiem czterosuwowym. Nie wiem co jest przyczyną tego, że skuter nie chce normalnie odpalić ani na ciepłym ani na zimnym silniku. Z kopa odpala za każdym razem. Rzeczy jakie wymieniłem w ostatnim czasie to moduł, cały rozrusznik oraz regulowałem zawory i dalej nic. Proszę o szybką pomoc. Z góry dziękuję.

    #639665 Reply
    Berg
    Uczestnik
    • 45
    • Postów: 772
    • Postów: 817

    A kiedy wymieniłeś świecę? U mnie był taki sam objaw: odpalał z kopki, a za nic nie chciał odpalić rozrusznikiem mimo że kręcił jak wściekły. Po zmianie świecy (na irydową) jak ręką odjął.
    Tu mój przypadek:
    http://www.jednoslad.pl/forums/topic/klopot-z-zapalaniem-rozrusznikiem-gdy-cieply/page/2/#post-618618

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #639895 Reply
    Margonek
    Uczestnik
    • 1
    • Postów: 2
    • Postów: 3

    Świeca wymieniona na kolejną i dalej nic.

    #639928 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 387
    • Postów: 21 442

    w czy odpowiednio szybko kręci na tym rozruszniku? akumulator ma odpowiednią wydajność – np nie jest to jakaś stara bateria co ledwo ma 12V i szybko zdycha?

    #639929 Reply
    Margonek
    Uczestnik
    • 1
    • Postów: 2
    • Postów: 3

    Akumulator także był wymieniany pół roku temu i jest w pełni sprawny.

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter czterosuw nie odpala z rozrusznika, mimo że był wymieniany
Twoje informacje:




Back to top button