Skuter chiński 139QMB po umyciu nie odpala. Pomocy

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #294296 Reply
    Skuteerrrr
    Użytkownik
    • 1
    • Postów: 3
    • Postów: 4

    Witam mam taki probem pojechalem na myjnie umylem skuter i po przejechaniu 3km zgasl i nie chcial odpalic 🙁 zapchalem go do domu i jakis czas stal nic nie robilem przy nim , i pewnego dnia chcialem sprawdzic czy odpala, ale nawet nie chce krecic rozrusznikiem ,tak jak by nie dochodzil sygnal z tego startera do rozrusznika {na krutko rozrusznik kreci} nie wiem moze jakis bezpiecznik sie spalil mysle ze zwarcie bylo.. Ale tak sobie po myslalem ze bez tego tez powinien odpalic mialem stary gaznik kupilem nowy , kupilem nowa swiece, wymienilem iskrownik , iskre ma, paliwo dochodzi ale nadal nie chce odpalic.. Moze ktos mi doradzi co trzeba zrobic zeby skuter dalej jezdzil. Dziekuje za wszyskie odpowiedzi.

    #294300 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 318
    • Postów: 21 373

    kompresja, rozrząd, zwarcie w elektryce, rozłączone kable… trzeba sprawdzać po kolei bo my nie wróżki.

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #294302 Reply
    specops
    Uczestnik
    • 6
    • Postów: 123
    • Postów: 129

    Jak by sie bezpiecznik spalił to by nie zakrecił wogóle >Naładuj aku skuter do jutra obeschnie i powinien odpalic:D

    #294345 Reply
    Skuteerrrr
    Użytkownik
    • 1
    • Postów: 3
    • Postów: 4

    Akumulator jest naladowany skuter schnie juz dobre 3 miesiace 😀 A tak jak pisalem wczesniej rozrusznik kreci tylko na krutko tak ja by sygnalu nie bylo z startera. I mysle ze to moze byc przyczyna ze nie chce odpalic tylko nie wiem co moga sie spalic.

    #294420 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 318
    • Postów: 21 373

    no to poszukaj tego bezpiecznika na dodatnim (czerwonym) kablu akumulatora. To po pierwsze.
    Jeżeli ci nie działają kierunki, wskaźnik paliwa, światło stop – to zapewne własnie bezpiecznik.
    po drugie impuls na rozrusznik jest uzależniony od dwu spraw:
    – wciśnięcia hamulca (wiec musisz zobaczyć czy naciśniecie klamki zapala ci światło stop)
    – sygnału z czujnika bocznej stopki (kosy, piratki… zwał jak zwał) że jest złożona, MUSI BYĆ ZŁOŻONA. Często pada w chinolach po kąpieli w wodzie.
    https://www.youtube.com/watch?v=FxrN0woL6_I
    jak to nie pomaga (wciąż brak iskry) to niestety trzeba szukać zwarcia albo braku styku – najczęściej w obudowie prądniczki, albo szlag trafił regulator napięcia ale ostatnia opcja – GDZIEKOLWIEK 🙂 w elektryce silnika.
    Aczkolwiek jeżeli jest iskra – jak piszesz To jeszcze jest kwestia tego czy jest odpowiednio mocna (biała) a nie ledwożółta, czy nie ma przebicia na kablach WN kiedy wszystko jest złożone poprawnie.
    A co z odpaleniem go z kopniaka olewając rozrusznik? Masz tam kopniaka?
    A jeżeli paliwo jest i świece zalewa (śmierdzi z wydechu benzyną) MIMO że świeca ma iskrę to pozostaje kompresja i jej pomiar. A to oprócz samego sprężania to kompresja to też stan i szczelność zaworów, odpowiednie ustawienia rozrządu (potrafi przeskoczyć łańcuszek) i na koniec zgranie zapłonu z rozrządem.. no koło iskrownika sie obróciło czy coś.
    Jak jest paliwo, iskra i kompresja to musi odpalić. Od bidy w meganędznej kondycji silnik może odpalić na samostracie (lub plaku- jak nie masz samostartu).

    #294562 Reply
    Skuteerrrr
    Użytkownik
    • 1
    • Postów: 3
    • Postów: 4

    Wombat

    Szukalem tego bezpiecznika nie ma i przy tym czerwonym kalbu jest taka mala kosta po myjni jak nie chcial odpalic to ja odpiolem i bylo pelno wody w niej.
    Kierunki , wskaznik paliwa itp dzialaja tylko ten starter do rozrusznika nie dziala „Rozrusznik dziala tylko na krutko podpiety bez posrednio od aku!! Nie mam tego czujnika od stopki sam go dawno odlaczylem. Iskra jest ale bardziej blekitny ma kolor.. Kopniak mam wszysko jest sprawne oprucz tego ze nie chce odpalic no i za stanawia mnie to dlaczego dlacergo nie ma sygnalu od startera do rozrusznika!!

    #294564 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 318
    • Postów: 21 373

    a hamulce?

    #294625 Reply
    Skuteerrrr
    Użytkownik
    • 1
    • Postów: 3
    • Postów: 4

    hamulce tez dzialaja

    #294630 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 318
    • Postów: 21 373

    no to tropisz prąd po kablach. od akumulatora, przez przełącznik.. itd. Patrzysz gdzie znika

Wyświetla 1 wpisów z $
Odpowiedz na: Skuter chiński 139QMB po umyciu nie odpala. Pomocy
Twoje informacje:




Back to top button