Skuter 4t- skuter gaśnie.

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #157847 Reply
    Patryk112
    Użytkownik
    • 1
    • Postów: 1
    • Postów: 2

    Witam. Chciałbym prosić Was o poradę dotyczącą mojego skutera. Problem jest taki, że skuter odpala tylko gdy jest na nóżce centralnej(koło musi być w powietrzu) i wtedy koło kręci się bardzo szybko. Gdy ściągnę go z nóżki to skuter od razu gaśnie. Dodam jeszcze, że pasek rozrządu po odpaleniu skutera jest bardzo napięty. Ma ktoś jakiś pomysł?

    #157848 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 122
    • Postów: 21 177

    a jakie masz obroty kiedy odpaliłeś i koło już się kręci ?
    Bo jeżeli taki jak wolne a koło sie kręci to znaczy że masz zablokowany napęd- brak wolnych obrotów kiedy silnik sobie cyka a koło jeszcze sie nie kręci.
    Skoro napęd sie zablokował i masz na stałe spięte koło z silnikiem to wiadomo – żeby sie kręcił silnik musi sie kręcić koło. Zatrzymasz koło- zatrzymasz silnik.

    Zdejmujesz kopniak, pokrywe napędu i jeżeli rozumiesz jak to działa to patrzysz co nie bangla

    pasek rozrządu musi być napięty- inaczej rozrząd przeskakuje 🙂
    ale ty raczej nie masz paska rozrządu tylko pas napędowy miedzy wałem silnika a tylnym kołem.
    Z czego wnioskuje że nie powinienneś sam rozkładac napędu 🙂

    #157850 Reply
    Patryk112
    Użytkownik
    • 1
    • Postów: 1
    • Postów: 2

    Obroty są wysokie, takie jak powinny być.
    Tak to pas napędu, mój błąd.

Wyświetla 1 wpisy z $
Odpowiedz na: Skuter 4t- skuter gaśnie.
Twoje informacje:




Back to top button