skuter 4t nikt niepotrafi naprawic pomocy slabo jedzie

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #64166 Reply
    rdkhot
    Użytkownik
    • 4
    • Postów: 4
    • Postów: 8

    posiadam skuter kingway camaro po naprawie za ktora zaplacilem 510 zł i niezostal dokonca naprawiony juz byl wczesniej w naprawie i tez byl ten samy problem skuter niema zbyt bardzo mocy slabo jedzie zostalo w nim wymienione cylinder 80cc tlok, pasek , gaznik,ustawione zawory,wyczyszczony gaznik ustawiony itd facet ktory mi go naprawial stwierdzil ze reszta rzeczy jest ok ja sam dokuplem modul i filter i nic to niedalo jedzie 45 na prostej pod gorke 30 a w dwie osoby 40 i 20 pod gorke skuter jak byl dobry jechal mi spokojnie 60 a z gorki to juz nawet licznika mi braklo, niewiem jaki moze byc problem zauwazylem ze obudowa od filtra jest minimalnie troche inna jak filter wkladam do niewchodzi do konca rowno ale jest taki sam ksztalt niewiem co moze byc przyczyna prosze kogos o pomoc

    #64167 Reply
    guliwer55
    Użytkownik
    • 28
    • Postów: 718
    • Postów: 746

    Skoro mówisz że obudowa filtra nie dochodzi do końca to znaczy że pobiera lewe powietrze napraw to i zobacz jak jedzie

    #64175 Reply
    Pietro
    Użytkownik
    • 9
    • Postów: 3 285
    • Postów: 3 294

    Za remont zapłaciłeś 500zł, facet wziął kasę i nic z tego nie wynika? Jedź na reklamację, niech z tym robi albo zwróci pieniądze.

    #64182 Reply
    lop16
    Użytkownik
    • 44
    • Postów: 328
    • Postów: 372

    Tak jak mówi Pietro. Trzeba było od razu skuter my oddać bo teraz będzie Ci wciskać ŻE TY coś schrzaniłeś po remoncie a nie on 🙂 teraz może być ciężko odzyskać kase tzn jeszcze zależy od lojalności mechanika 🙂

    #64249 Reply
    Cwabiak
    Użytkownik
    • 6
    • Postów: 15
    • Postów: 21

    Ja to nie wiem czy wy nie sprawdzacie efektu zanim zaplacicie? Od razu sie sprawdza a później płaci. Teraz jedyne możesz liczyć, ze mechanik to nie jakiś frajer i odda kase a nie powie popsuł pan jak jeździl teraz.

    #64439 Reply
    dodge
    Użytkownik
    • 52
    • Postów: 560
    • Postów: 612

    Może lewy moduł ;p ?
    Albo źle docierałeś 🙂

    #64471 Reply
    enter1978
    Użytkownik
    • 19
    • Postów: 560
    • Postów: 579

    Ciężko coś powiedzieć jak się nie słyszy i nie czuje skutera. Miiałem tak że na nowym gaźniku nie chciał poprawnie chodzić, dosłownie nie mógł z miejsca ruszyć, ale jak sie wkręcił na obroty to szedł jak trzeba, a winna była sprężyna nad przepustnicą, była za twarda. Skrócałem ją kilka razy po kilka zwojów i zakładałem i sprawdzałem, i z każdym ucięciem było coraz lepiej aż skróciłem ją prawie o połowę i silnik zaczął dopiero z wolnych obrotów dynamicznie się wkręcać. Nie chcę cię martwić ale gaźnik montowałem nowiutki wyjęty z pudełka, a jak widac nie zawsze wszystko co nowe jest sprawne.

    #64475 Reply
    barteklodz
    Użytkownik
    • 0
    • Postów: 783
    • Postów: 783

    ja miałem przypadek z za dużą membraną, wychodziła z rowka i była nieszczelność.
    w hurcie kilka sztuk odpakowałem i tylko jedna z całego stanu pasowała…..

Wyświetla 1 wpisów z $
Odpowiedz na: Reply #64167 in skuter 4t nikt niepotrafi naprawic pomocy slabo jedzie
Twoje informacje:




Back to top button