Skuter 4T nie wchodzi na maksymalne obroty

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #148365
    szymu7
    Uczestnik
    • Postów: 56

    Witam.Mój problem zaczął się od gaśnięcia i niemożności odpalenia skutera po ok.minucie jazdy.Jednak został on rozwiązany poprzez wyczyszczenie gaźnika,filtra powietrza i wężyków.Teraz pojawił się nowy problem.Skuter nie chce się wkręcić wyżej niż 9800 obr.(na stopkach).Wcześniej kręcił ponad 11 000.Gaźnik wyczyszczony i wyregulowany.Silnik chodzi idealnie równo.Jak myślicie co może być przyczyną nie wkręcania się na obroty ?

    #148382
    ziom_sony
    Użytkownik
    • Postów: 250

    Nie przestawiłeś iglicy w gaźniku ?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #148417
    szymu7
    Uczestnik
    • Postów: 56

    ziom_sony napisał:

    Nie przestawiłeś iglicy w gaźniku ?

    No właśnie iglicy w ogóle nie ruszałem.

    #148427
    szymu7
    Uczestnik
    • Postów: 56

    Ma ktoś jeszcze jakiś pomysł ?

    #148433
    Quantumek
    Użytkownik
    • Postów: 716

    Jaki to skuter, Jaki przebieg? Grzebales cos w nim? Czy tak z dnia nadzien sie zaczelo?

    #148453
    szymu7
    Uczestnik
    • Postów: 56

    Quantumek napisał:

    Jaki to skuter, Jaki przebieg? Grzebales cos w nim? Czy tak z dnia nadzien sie zaczelo?

    Kingway Tanco 4T.Zrobione ma ok 5600 km w tym 2000 na praktycznie całym nowym silniku.Wczoraj w skuterze peknął wężyk z pompki paliwa do flitra(dojechałem na nim do domu ale już wtedy nie chciał iśc więcej niż 9500 obr.) ale go od razu wymieniłem.Dzisiaj rano przejechałem 100m i skuter zdusiło i zgasł.Okazało się że filter był zatkany i benzyna ledwo co przez niego przechodziła.Przy okazji został też wyczyszczony i ustawiony gaźnik tak,że skuter chodzi równiótko i nie gaśnie.Jednak nie chce przekroczyć 8900 obrotów z góry i 9500 obr na nóżkach.

    #148460
    kuba90876
    Użytkownik
    • Postów: 1 103

    To jest 4t i kręci 11 tyś obrotów ?? Trochę to dziwne jak dla mnie. Jaki kolor ma świeca. może poprostu ma za mało paliwa w mieszance i nie może wyżej się wkrecić ?

    #148465
    szymu7
    Uczestnik
    • Postów: 56

    kuba90876 napisał:

    To jest 4t i kręci 11 tyś obrotów ?? Trochę to dziwne jak dla mnie. Jaki kolor ma świeca. może poprostu ma za mało paliwa w mieszance i nie może wyżej się wkrecić ?

    Nawet na standardowym setupie kręcił 11 tysi.To jest według ciebie za dużo ? Tylko właśnie po każdym przestawieniu śrubki o 0.5 obrotu odkręcałem na full manetke i prawie za każdym razem było tak samo.

    #148545
    szymu7
    Uczestnik
    • Postów: 56

    Jutro spróbuje pobawić się z tą iglicą jak napisał ziom_sony.W sumie to możliwe bo skuter się zachowuje jakby go odcinało przez to,że dostaje za mało paliwa(zwiększanie ilości powietrza nie powoduje żadnej poprawy).

    #149455
    szymu7
    Uczestnik
    • Postów: 56

    szymu7 napisał:

    Jutro spróbuje pobawić się z tą iglicą jak napisał ziom_sony.W sumie to możliwe bo skuter się zachowuje jakby go odcinało przez to,że dostaje za mało paliwa(zwiększanie ilości powietrza nie powoduje żadnej poprawy).

    .Dzisiaj pojechałem do szkoły skuterem.Po szkole nie chciał zapalić ale po ok 10 sek kręcenia w końcu zapalił.Przejechałem metr,stanąłem a skuter zgasł i nie chciał już zapalić po 5 minutach zapalił i tak dojechałem do domu ale na pełnej manetce dusiło go nawet przy niskich prędkościach natomiast na 3/4 już tego nie było.Po przyjeździe do domu i ustawieniu iglicy na najniższy ząbek dalej jest to samo.
    Dodam jeszcze,że żeby skuter zapałił muszę dodać gaz bo inaczej chwyta ale od razu gaśnie.

    #149500
    szymu7
    Uczestnik
    • Postów: 56

    Ktoś ma jakiś pomysł ?

    #149506
    ziom_sony
    Użytkownik
    • Postów: 250

    Ustawiałeś zawory ? Rozkręć pokrywę z góry gaźnika i zobacz iglicę…

    #149545
    szymu7
    Uczestnik
    • Postów: 56

    ziom_sony napisał:

    Ustawiałeś zawory ? Rozkręć pokrywę z góry gaźnika i zobacz iglicę…

    Zawory ustawiane niedawno.No właśnie wczoraj przestawiałem blaszkę na iglicy na najniższy ząbek.

    #149672
    szymu7
    Uczestnik
    • Postów: 56

    Na prawdę nikt nie miał takiego przypadku ? Jeszcze raz napiszę,że zwiększanie zmniejszanie dawki paliwa/powietrza nic nie daje.Gaźnik był czyszczony 3 razy,tak samo filtr powietrza i paliwa.

    #149673
    Filippo73
    Użytkownik
    • Postów: 477

    A świecę kiedy zmieniałeś? Może już ledwo dyszy i zmiana dawki paliwa nic nie zmieni

    #149688
    szymu7
    Uczestnik
    • Postów: 56

    Filippo73 napisał:

    A świecę kiedy zmieniałeś? Może już ledwo dyszy i zmiana dawki paliwa nic nie zmieni

    Świece założyłem nowiutką w piątek z ngk.

    #149693
    dawidsow
    Użytkownik
    • Postów: 4

    Spróbuj z innym modułem, ja miałem tak ostatnio że skut nie chciał palić, ale jak już zapalił cieżko wchodził na obroty. Wymiana wszystko naprawiła.

    #149695
    szymu7
    Uczestnik
    • Postów: 56

    dawidsow napisał:

    Spróbuj z innym modułem, ja miałem tak ostatnio że skut nie chciał palić, ale jak już zapalił cieżko wchodził na obroty. Wymiana wszystko naprawiła.

    Akurat moduł miałem 2 i też zmieniałem ale nic to nie dało.Zauważyłem też że teraz skuter ma teraz niższe obroty przy tej samej prędkości.

    #149696
    szymu7
    Uczestnik
    • Postów: 56

    szymu7 napisał:

    dawidsow napisał:
    Spróbuj z innym modułem, ja miałem tak ostatnio że skut nie chciał palić, ale jak już zapalił cieżko wchodził na obroty. Wymiana wszystko naprawiła.

    Akurat moduł miałem 2 i też zmieniałem ale nic to nie dało.Zauważyłem też że teraz skuter ma teraz niższe obroty przy tej samej prędkości.

    Postaram się jutro nagrać filmik jak jest na stopkach i podczas jazdy.

    #149698
    dawidsow
    Użytkownik
    • Postów: 4

    Sprawdzałeś stan wariatora, paska i sprzęgła?

    #149702
    dawidsow
    Użytkownik
    • Postów: 4

    dawidsow napisał:

    Sprawdzałeś stan wariatora, paska i sprzęgła?

    A w szczególności rolek bo może przez nie nie wbijać pełnych obrotów.

    #149703
    szymu7
    Uczestnik
    • Postów: 56

    dawidsow napisał:

    Sprawdzałeś stan wariatora, paska i sprzęgła?

    Tak.Pasek zmieniony na poaczątku wrześnie,a sprzegło i wariator jeszcze w dobrym stanie.

    #149705
    szymu7
    Uczestnik
    • Postów: 56

    szymu7 napisał:

    dawidsow napisał:
    Sprawdzałeś stan wariatora, paska i sprzęgła?

    Tak.Pasek zmieniony na poaczątku wrześnie,a sprzegło i wariator jeszcze w dobrym stanie.

    Rolki też zakładane na początku września nowe.

    #149707
    dawidsow
    Użytkownik
    • Postów: 4

    Może spróbuj bez filtra go przegazować i sprawdzić. Ewentualnie na filtrze stożkowym.

    #149708
    szymu7
    Uczestnik
    • Postów: 56

    dawidsow napisał:

    Może spróbuj bez filtra go przegazować i sprawdzić. Ewentualnie na filtrze stożkowym.

    Już próbowałem bez filtra i caly czas to samo.Już mnie szlag trafia z nim.

    #149784
    szymu7
    Uczestnik
    • Postów: 56

    Dzisiaj jechałem z góry ok 15 sekund na pełnym gazie(skuter przerywał przy 8600 obrotów).Po zjechaniu z góry i zatrzymaniu się kiedy chciałem ruszyć skuter zgasł i nie mogłem go przez chwilę zapalić.Również podczas jazdy przez miasto ze śr. ok 30 km/h i ciągłym dodawaniu gazu kiedy przekręcę pełną manetkę skuter przerywa.Dopiero kiedy ją powoli przekręcę to jedzie na pełnym gazie.

    #149812
    szymu7
    Uczestnik
    • Postów: 56

    Jakiekolwiek sugestie ?

    #149813
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    Ustaw iglicę na środek i spróbuj tak. Mam wrażenie, że dostaje za mało paliwa. Nie masz nieszczelnosci przy dolocie powietrza do filtra i do gaźnika?

    #149870
    szymu7
    Uczestnik
    • Postów: 56

    Kisiu1981 napisał:

    Ustaw iglicę na środek i spróbuj tak. Mam wrażenie, że dostaje za mało paliwa. Nie masz nieszczelnosci przy dolocie powietrza do filtra i do gaźnika?

    Wcześniej już byłą ustawiona na środku i to samo sie działo.Tę opcję też już sprawdzałem i wszystko było ok.

    #150040
    szymu7
    Uczestnik
    • Postów: 56

    Wstawiam link dot. tego zjeżdżania z górki.Kilka sekund po skończeniu się filmiku skuter zgasł i nie chciał zapalić przez chwile.
    http://www.youtube.com/watch?v=ZBB8z6vDB9c

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button