Skuter 4t dziala na centralnej stopce gdy go zdejme to juz nie

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #650408
    Mateusz1989
    Uczestnik
    • Postów: 4

    Witam potrzebuje pomocy bo mam problem ze.skuterem a nie moge dosjc do rozwiązania swojego problemu.Skuter chinski 4t zipp toros f16.Moj problem polega na tym ze gdy go postawie na stopke centralna to motor pieknie reaguje na gaz ,kolo zapinkala, ale gdy go zdejme to zero reakcji na manetke gazu i gasnie.Dociskajac cylinder do podloza rowniez reaguje ok zreszta sciskiem go scislem to jechal :). Ogolnie zeby pomoc opisze inne szczegoly , pasek wariator uszczelniacze ok cylinder tlok 50 ma 1100km i sprzet super chodzil nie narzekalem.(ogolnie 8800) Pierscienie cale ,zawory ustawione.Swieca ok,gaznik ok. Wydawslo mi sie ze moze byc jakies rozszczelnienie na karterze od dolu jakas mikro rysa i lapie lewe powietrze.Nie wiem ma ktos jakis pomysl ,prosze o pomoc opisalem co mam w skuterze ale warto sie skupic na pierwszych zdaniach.Pisze o stopce centralnej nie o nozce co odcina zaplon jak cos. Pozdrawiam

    #650412
    Wombat
    Moderator
    • Postów: 20 891

    jest słabiutki- dlatego koło go zatrzymuje.
    Wiec albo regulacja gaźnika albo rób pomiar kompresji i szukaj nieszczelności w dolocie.
    To nie 2T wiec przez kartery nie zasysa – najwyżej olej by ci wyciekał.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #650489
    Mateusz1989
    Uczestnik
    • Postów: 4

    Tak właśnie myślałem że nie ciągnie bo to 4t Kompresja raczej dobra ,tłok miałem wymieniany i skuter chodził super nie narzekałem, rozebrałem też bo myślałem że pierścień mógł pęknąć ale dobrze to wygląda,gaźnik dobrze był wyregulowany jedynie czasami obroty zwiększałem jak było trzeba ,na podnozce dobrze reaguje na gaz i dobrze pracuje,no ale tak jak mówię jak ściągnę z centralnej to nie reaguje w ogóle na gaz,nie ma tak żeby coś dusił itp tylko w ogóle nie reaguje.

    #650502
    Mateusz1989
    Uczestnik
    • Postów: 4

    Dobra problem rozwiązany rok by można było nad tym gdybać,nie gaźnik ,nie Kompresja ,nie lewe powietrze

    #650503
    Wombat
    Moderator
    • Postów: 20 891

    no ale w końcu co?

    #650549
    Mateusz1989
    Uczestnik
    • Postów: 4

    Nie miałem minusa Na silniku podpiętego ,tylko na ramę dwa,wahacz mi obdzierał o silnik i minus przechodził na silnik i tak jezdzilem. Potem się wahacz poluzował i zniknął minus z silnika a jak dawałem na podnozce centralnej to znowu obdzieralo wahacz z silnikiem i łapał silnik minus z ramy , nastepnie przepiolem sobie juz na silnik no i zrobiłem jeszcze luz na wahaczu. 🙂 I działa pięknie dzięki za zainteresowanie , no ciężki przypadek o ile zrozumiale to opisałem

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button