Skuter 4t ciężko odpala i gaśnie po dodaniu gazu

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #718220
    Damek80
    Uczestnik
    • Postów: 5

    Witam mam problem ze skuterem Motomar chiński 4t 139QMB , został wymieniony cylinder tłok pierścienie bo silnik pobierał olej w głowicy dotarte zawory , problem polega na tym że skuter ciężko odpala na rozrusznik, nieważne zimy czy ciepły , na starter nożny odpala trochę lepiej po odpalaniu chodzi na wolnych obrotach ale gdy chce dodać gazu to gaśnie brak reakcji na gaz , czasami jak odpali jest dobrze i można jechać ,ale może zgasnąć pod czas jazdy i wygląda to tak jak by wyłączył zapłon i już nie chce odpalić, zauważyłem że jest słaba iskra wymieniłem świece i nawet sprawdzałem bez świecy przewód od świecy do masy i jest słaba ,czy może to być tego wina ? . gaźnik rozbierany kilka razy czyszczony bezskutecznie nawet kupiłem nowy gaźnik taki sam Keihin i nic to nie pomogło , jaka przyczyna może być może ktoś będzie wiedział, miał podobny problem bo ja już nie wiem 2 tygodnie robię i bezskutecznie , kupię jeszcze nową cewkę zapłonową i jeszcze zobaczę , z góry dzięki za poradę

    #718402
    Szumek811
    Uczestnik
    • Postów: 995

    Pomiar napięcia na statorze, pomiar kompresji, odłączenie stopki bocznej to tak na początek

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button