skuter 4t 139qma nie odpala

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #725580
    Quadro
    Uczestnik
    • 11
    • 19Postów:

    Witam, mam problem z skuterem 4t miałem uszkodzoną kierownicę, dolne łożysko się rozwaliło i skuter stał około miesiąc zanim się wziąłem za naprawę. Przed tym postojem skuter palił ale gasł na wolnych obrotach. Teraz nie chce w ogóle odpalić gdy kręci się rozrusznikiem skuter utrzymuje około 500 obrotów. Sprawdziłem elektrykę skuter daje mocną niebieską iskrę ale ma świece koloru czarnego a powinna mieć kolor kawy z mlekiem, wcześniej Wombat mi podpowiedział że to przez kompresje albo przez zły skład mieszanki.

    Wyregulowałem zawory, wydechowy był zaciśnięty ustawiłem go na 0,10mm ale skuter dalej nie odpala.

    Podejrzewam że skuter nie dostaje paliwa bo po próbie odpalania świeca była sucha czytałem gdzieś że można wlać paliwo do silnika szczykawką i sprawdzić czy zapali. Ile tego paliwa wlać i czy jest sens to robić czy brać się odrazu za czyszczenie gaźnika?

    Czy zanieczyszczony gaźnik może być powodem przez który skuter nie odpala? Czy to raczej wina kompresji?

    I jeszcze pytanie dotyczące zaworu ssącego bo jak ustawiałem zawory to miał ustawione 0,10mm albo więcej bo szczelinomierz dosyć luźno wchodził czy mam go zacisnąć na 0,08mm?

    #725582
    Wombat
    Moderator
    • 55
    • 21 768Postów:

    wciąż nie wiesz w jakim stanie masz cylinder bo nie zmierzyłeś kompresji. Regulujesz zawory ale nie wiesz czy sam cylinder jest odpowiednio szczelny. To zgadywanka – czyli strata czasu.
    Przyczyna tego że paliwo nie dociera do cylindra może być gaźnik (czystość, szczelność, stan pływaka, stan iglicy), stan podciśnień i szczelność dolotu, kranik a nawet dziurka napowietrzająca zbiornik paliwa. I to zakładając że silnik „ssie” czyli że ma kompresje i buduje odpowiednie podciśnienie w szczelnym dolocie.

    #725583
    Quadro
    Uczestnik
    • 11
    • 19Postów:

    Czyli muszę kupić narzędzie do zmierzenia kompresji silnika albo rozebrać silnik i sprawdzić stan części?

    #725588
    Wombat
    Moderator
    • 55
    • 21 768Postów:

    masz czarna świece, problemy z odpalaniem – stanowczo musisz zrobić gruntowny przegląd silnika i osprzetu

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button