Zipp Quantum 2T - nie odpala.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #171647 Reply
    krzysiek94725
    Użytkownik
    • 4
    • Postów: 9
    • Postów: 13

    Witam!
    Mam problem w skuterze jest to chińczyk zipp quantum o pojemności 50ccm . Stał w garazu ze 2 lata i ostatnio właśnie się za niego zabrałem wymieniłem tłok,cylinder, gaźnik i głowice a on nie pali iskra jest i chyba paliwo nie dochodzi kompresja jest sprawdzalem to przystawiając palec do głowicy tak gdzie siedzi świeca i bardzo proszę o pomoc i mam pytanie czy nowy gaźnik jest już dobrze ustawiony?

    Z góry dziękuje!

    #171670 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Aświeca po kręceniu mokra czy sucha?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #171684 Reply
    krzysiek94725
    Użytkownik
    • 4
    • Postów: 9
    • Postów: 13

    Świeca sucha

    #171688 Reply
    kiper24
    Użytkownik
    • 0
    • Postów: 53
    • Postów: 53

    Wiec skoro masz sucha swiece to nie otrzymuje paliwa . gaznik do czyszczenia , moze zatkany filtra paliwa badz nie dostarcza go od zbiornika zabrudzony zawór badz nie sprawny

    #171689 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    Oraz filtr powietrza do czyszczenia/wymiany.

    #171716 Reply
    krzysiek94725
    Użytkownik
    • 4
    • Postów: 9
    • Postów: 13

    Bak i filtr paliwa nie zatkany bo gdy ciągnę powietrze przez kranik to paliwo leci a i jeszcze coś nie wiem czy to normalne bo gdy wlałem trochę paliwa do głowicy to ono wyleciało pod cylindrem a rura od tłumika przykręcona

    #171723 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    A jakiś wężyk nie jest odpięty?

    #171741 Reply
    krzysiek94725
    Użytkownik
    • 4
    • Postów: 9
    • Postów: 13

    wszystkie węzyki są dopięte do swoich miejsc

    #171752 Reply
    snajper061
    Użytkownik
    • 2
    • Postów: 689
    • Postów: 691

    a dobrze to wszystko poskładałeś przy tym remoncie tłok odpowiednio założony uszczelka żadna się nie podwinęła lub przesunęła zatykając kanały płuczące?po takim postoju warto obejrzeć zawór membranowy czy jest czysty i czy się domyka

    #171767 Reply
    krzysiek94725
    Użytkownik
    • 4
    • Postów: 9
    • Postów: 13

    Blaszki w membrenie nie sa odgięte może jedna leciutko że nawet nie widać a i zauważyłem że jak wlałem trochę paliwa do głowicy to ono wyleciało pod cylindrem a rura od wydechu jest przykręcona czy tak powinno być?

    #171768 Reply
    Kisiu1981
    Użytkownik
    • 77
    • Postów: 4 570
    • Postów: 4 647

    A ustawiłeś tłok w górnym położeniu (GMP) zanim wlałeś paliwo do cylindra?

    #171776 Reply
    krzysiek94725
    Użytkownik
    • 4
    • Postów: 9
    • Postów: 13

    Nie sprawdzałem ale chyba tak

Wyświetla 1 wpisów z $
Odpowiedz na: Zipp Quantum 2T - nie odpala.
Twoje informacje:




Back to top button