Zipp Quantum 2T – nie odpala.

Dodaj nowy temat na forum

! Forum Serwis Zipp Quantum 2T – nie odpala.

Ten temat zawiera 11 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe krzysiek94725 krzysiek94725 4 lata, 10 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #171647
    Zdjęcie profilowe krzysiek94725
    krzysiek94725
    Użytkownik
    • Postów: 13

    Witam!
    Mam problem w skuterze jest to chińczyk zipp quantum o pojemności 50ccm . Stał w garazu ze 2 lata i ostatnio właśnie się za niego zabrałem wymieniłem tłok,cylinder, gaźnik i głowice a on nie pali iskra jest i chyba paliwo nie dochodzi kompresja jest sprawdzalem to przystawiając palec do głowicy tak gdzie siedzi świeca i bardzo proszę o pomoc i mam pytanie czy nowy gaźnik jest już dobrze ustawiony?

    Z góry dziękuje!

    #171670
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    Aświeca po kręceniu mokra czy sucha?

    #171684
    Zdjęcie profilowe krzysiek94725
    krzysiek94725
    Użytkownik
    • Postów: 13

    Świeca sucha

     
    Czytaj
    REKLAMA

    Wybierasz stylowe dwa koła czy mocarne trzy? Peugeot Django 125 i Metropolis 400 na prawo jazdy B!

    Dzięki Peugeot możesz się wyróżnić. Wybierz Peugeot Django 125 lub trójkołowy skuter Metropolis 400. Do prowadzenia obu wystarcza jedynie prawo jazdy kategorii B.
    #171688
    Zdjęcie profilowe kiper24
    kiper24
    Użytkownik
    • Postów: 53

    Wiec skoro masz sucha swiece to nie otrzymuje paliwa . gaznik do czyszczenia , moze zatkany filtra paliwa badz nie dostarcza go od zbiornika zabrudzony zawór badz nie sprawny

    Serwis woj.Dolnosląskie
    #171689
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    Oraz filtr powietrza do czyszczenia/wymiany.

    #171716
    Zdjęcie profilowe krzysiek94725
    krzysiek94725
    Użytkownik
    • Postów: 13

    Bak i filtr paliwa nie zatkany bo gdy ciągnę powietrze przez kranik to paliwo leci a i jeszcze coś nie wiem czy to normalne bo gdy wlałem trochę paliwa do głowicy to ono wyleciało pod cylindrem a rura od tłumika przykręcona

    #171723
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    A jakiś wężyk nie jest odpięty?

    #171741
    Zdjęcie profilowe krzysiek94725
    krzysiek94725
    Użytkownik
    • Postów: 13

    wszystkie węzyki są dopięte do swoich miejsc

    #171752
    Zdjęcie profilowe snajper061
    snajper061
    Użytkownik
    • Postów: 692

    a dobrze to wszystko poskładałeś przy tym remoncie tłok odpowiednio założony uszczelka żadna się nie podwinęła lub przesunęła zatykając kanały płuczące?po takim postoju warto obejrzeć zawór membranowy czy jest czysty i czy się domyka

    #171767
    Zdjęcie profilowe krzysiek94725
    krzysiek94725
    Użytkownik
    • Postów: 13

    Blaszki w membrenie nie sa odgięte może jedna leciutko że nawet nie widać a i zauważyłem że jak wlałem trochę paliwa do głowicy to ono wyleciało pod cylindrem a rura od wydechu jest przykręcona czy tak powinno być?

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie