Skuter 2t - brak iskry

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #722575
    Dominik Ciesielski
    Uczestnik
    • Postów: 3

    Witam, mam problem ze skuterem, ponieważ nie ma iskry. Przed cewką sprawdzając napięcie po kopaniu jest podczas gdy podłączam nową cewkę + nadal jest napięcie jak już podlączę masę do cewki to miernik pokazuje 0 i brak iskry. Dodam, że podczas kopania na odpietej cewce łapiąc dwa kabelki które do niej ida kopie pradem. Co może być powodem ?

    #722587
    Wombat
    Moderator
    • Postów: 21 030

    co to za sprzet i dlaczego nie masz akumulatora?

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #722593
    Dominik Ciesielski
    Uczestnik
    • Postów: 3

    2T LONGJIA, jest akumulator ale nie dziala mi rozrusznik.

    #722631
    Szumek811
    Uczestnik
    • Postów: 1 026

    Zwarcie uzwojenia. Pozdrawiam

    #722634
    Dominik Ciesielski
    Uczestnik
    • Postów: 3

    Czego dokładnie ?
    Dodam, że przy mierzeniu miernikiem kabli które idą do cewki WN mam 80v jak podłącze do cewki WN nagle jest 0v iskry jak nie było widać tak nie widać.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button