Simson SR50 przerywa przy ruszaniu i jeżdzie

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #201144
    patrykx17
    Użytkownik
    • Postów: 3

    Witam , mam problem z simsonem bo gdy go odpalę to jest wszystko wporządku , gdy właczejedynke i ruszam to przerywa i gaśnie , dodam jeszcze że jak go na stopkach postawie i wbijam biegi po kolei to nie przerywa . Zapłon ustawiony jest dobrze , gażnik jest wyczyszczony i wyregulowany , bak czyściłem , mieszankę też dobrą mam . nie wiem co jak i gdzie sprawdzać , jaka tego może być przyczyna ?

    #201146
    paci
    Moderator
    • Postów: 5 812

    jak ustawiasz zapłon to wnioskuje że masz jeszcze na kowadełku i kondensatorze Tak?

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #201149
    patrykx17
    Użytkownik
    • Postów: 3

    na kowadełku mam ustawione na biegu jałowym dodaje gazu to dobrze się zbiera , a na kondensatorze jak ? ale zdaje mi sie że jest dobrze ustawione a to zaczeło sie te przerywanie od ustawienia zapłonu na kowadelku

    #201152
    paci
    Moderator
    • Postów: 5 812

    przerwa na kowadełku 0-4,0-6mm ma się zacząć otwierać jak tłok dochodzi do samej góry ale u ciebie podejrzewam ze kondensator jest do d.py [jego się nie ustawia].

    #201158
    patrykx17
    Użytkownik
    • Postów: 3

    kondensator to też tak myślałem , a cewka zapłonu ? też przepuszczam że mogła się zużyć

    #201161
    paci
    Moderator
    • Postów: 5 812

    Cewka zapłonu?Chodzi ci chyba o butelkową wysokiego napięcia z przewodem do fajki?A może tylko świeca lub fajka lub przewód wn szukaj.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button