Silnik nie odpala 4T

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #164555
    venom
    Użytkownik
    • Postów: 8

    Witam.
    Mam problem z Chińskim skuterkiem Yiben YB50 qt-15 (4T,139qmb)
    Któregoś wieczoru wstawiłem skuterek do garażu następnego dnia rano próbowałem go odpalić niestety zawiodłem sie …
    Dotychczas nie miałem takich problemów skuterek pomimo, że chińczyk sprawował się niezawodnie.
    Do tego momentu stawiałem na gaźnik niestety regulacja czyszczenie itp nie wniosły nic nowego.
    Następnie stawiałem na zawory, koło zębate.
    Co stało się ciekawe, gdy magneto ustawiłem w pozycji T (najwyższe martwe położenie tłoka) zauważyłem, że koło zębate nie zgadzało się aż o 3 zęby według ustawienia serwisowego.
    Byłem pewny że to jest przyczyną jednak i ustawienie tego sprawia że silnik dalej nie pali. 🙁
    Wraz z kolegą nie mamy już pomysłów jednak podejrzewam takie oto śmiesznie urządzenie służące do podciśnień.
    Pomimo kręcenia piłowania nawet kopania świeca jest cały czas sucha co świadczy o tym że nie dostaje paliwa …
    Czy to może być przyczyną ?

    Załączam zdj:

    #164571
    kiper24
    Użytkownik
    • Postów: 53

    odepnij przewód paliwowy od gaznika i zakrec rozrusznikiem .Jesli paliwo bedzie leciec to kranik masz sprawny.w tedy szukaj przyczyny w gazniku

    REKLAMA

    Poznaj Suzuki Hayabusa. Maszyna doskonała powraca

    Odkryj legendę na nowo. Suzuki Hayabusa powraca. Nowe wcielenie mechanicznej doskonałości. Doznania zarezerwowane dla najbardziej śmiałych. Odważysz się?

    Advertisement

    #164590
    Deep_Nothingness
    Użytkownik
    • Postów: 538

    Ewentualnie drugi przewód idący od króćca jest nieszczelny. Podciśnienie z silnika poprzez ten przewód wprawia w ruch membranę w kraniku, co dostarcza odpowiednią ilość paliwa.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button